<!DOCTYPE html>
<html xmlns="https://www.w3.org/1999/xhtml" xmlns:fb="https://www.facebook.com/2008/fbml">
<head>
<title>Living on Earth: Beyond the Headlines</title>
<meta charset="utf-8">
<meta http-equiv="content-language" content="en" />
<meta name="viewport" content="width=device-width">
<meta name="author" content="Living on Earth / World Media Foundation / Public Radio International" />
<meta name="copyright" content="&copy; 2011 World Media Foundation Inc." />
<meta name="keywords" content="living on earth, living, earth, environmental, environment, news, headlines, radio, national, public, radio, pri, npr, broadcast" />
<meta name="description" content="On this week's trip beyond the headlines, Environmental Health News Editor Peter Dykstra and Living on Earth's Jenni Doering take a look at nurdles, tiny pellets of plastic that are turning up on coasts around the world. Then, the pair travel to the South African town of Ermelo, where coal miners are trying to switch to solar farms. Finally, Peter and Jenni take a look back ten years to Osama bin Laden's statement on the perils of climate change." />
<meta name="date" content="2020-09-25T00:00:00+0000" />

<!-- facebook -->
<meta property="og:title" content="Living on Earth: Beyond the Headlines" />
<meta property="og:type" content="non_profit" />
<meta property="og:url" content="https://www.loe.org/shows/segments.html?programID=20-P13-00039&segmentID=2%27A%3D0" />
<meta property="og:image" content="https://loe.org/content/2020-09-25/t_DYKSTRA_nurdles.jpg" />
<meta property="og:site_name" content="Living on Earth" />
<meta property="fb:app_id" content="154962764557717" />
<link rel="image_src" href="https://loe.org/content/2020-09-25/t_DYKSTRA_nurdles.jpg" />
<link rel="shortcut icon"
 href="/favicon.ico" />
<link rel="apple-touch-icon" href="/images/faviconipad.gif" />

<!-- Internet Explorer shiv -->

<!--[if lt IE 9]>
  <script src="https://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
<![endif]--><script type="application/ld+json">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</script>
<link href="/style.css" rel="stylesheet" type="text/css" />
<script type="text/javascript" src="/js/jquery.js"></script>
<!-- Global Site Tag (gtag.js) - Google Analytics -->
<!--<script async src="https://www.googletagmanager.com/gtag/js?id=UA-22034449-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'GA_TRACKING_ID');
</script>--></head>
<body>
<div class="main">
  <div class="header_resize">
    <div class="header">
      <div class="logo"><a href="/index.html"><img src="/images/loenewlogo_registered.gif" width="200" height="68" border="0" alt="Living On Earth" /></a></div>
          <div class="search">
        <form action="https://www.google.com/cse" id="cse-search-box">
		  <input type="hidden" name="cx" value="001904507882975425872:emu-ycdr2r0" />
          <input type="hidden" name="ie" value="UTF-8" />
          <span>
          <input name="q" type="text" class="keywords" id="textfield" />
          </span>
          <input name="sa" type="image" src="/images/search.gif" class="button" />
        </form>        </div>
      <div class="clr"></div>
        <div class="menu">
        <ul>
          <li><a href="/index.html">Home</a></li>
          <li><a href="/shows/thisweek.html" class="active">This Week</a></li>
          <li><a href="/shows/">Show Archive</a></li>
          <li><a href="/series/series.html">Special Features</a></li>
          <li><a href="/blog/">Blogs</a></li>
          <li><a href="/where/where.html">Stations</a></li>
          <li><a href="/events/">Events</a></li>
          <li><a href="/about/about.html">About Us</a></li>
          <li><a href="/about/donate.html">Donate</a></li>
          <li><a href="/newsletter/">Newsletter</a></li>
                  </ul>
      </div>      <div class="clr"></div>
    </div>
  </div>
  <div class="header_blog">
    <div class="resize">
      <div class="galeria">
        <ul>
          <li><a href="https://twitter.com/livingonearth" class="thre"><img src="/images/spacer.gif" alt="picture" width="24" height="23" border="0" /></a></li>
          <li><a href="https://www.facebook.com/pages/PRIs-Living-on-Earth/117348464962280" class="four"><img src="/images/spacer.gif" alt="picture" width="24" height="23" border="0" /></a></li>
          <li><a href="https://www.instagram.com/livingonearthradio/" class="sek"><img src="/images/spacer.gif" alt="picture" width="24" height="23" border="0" /></a></li>
          <li><a href="https://www.loe.org/podcast.rss" class="first"><img src="/images/spacer.gif" alt="picture" width="24" height="23" border="0" /></a></li>
        </ul>      </div>
      <div class="text"><strong>Public Radio's Environmental News Magazine (follow us on <a href="https://news.google.com/publications/CAAqBwgKMJWtlgswqNKtAw?hl=en-US&gl=US&ceid=US%3Aen">Google News</a>)</strong></div>
      <div class="clr"></div>
    </div>
    <div class="resize2">
       <h3 itemprop="headline">Beyond the Headlines</h3>
       </div>
    <div class="clr"></div>
  </div>
  <div class="clr"></div>
  <div class="body">
    <div class="body_resize">
    <div class="left">
      <div style="float:right;"><table border="0" valign="center"><tr><td width=100px><p><div class="addthis_toolbox addthis_default_style ">
<a class="addthis_button_preferred_1"></a>
<a class="addthis_button_preferred_2"></a>
<a class="addthis_button_preferred_3"></a>
<a class="addthis_button_preferred_4"></a></p></td><td><form method="post" action="/emailstory.html">
<input type="hidden" name="title" value="Beyond the Headlines">
<input type="hidden" name="description" value="On this week's trip beyond the headlines, Environmental Health News Editor Peter Dykstra and Living on Earth's Jenni Doering take a look at nurdles, tiny pellets of plastic that are turning up on coasts around the world. Then, the pair travel to the South African town of Ermelo, where coal miners are trying to switch to solar farms. Finally, Peter and Jenni take a look back ten years to Osama bin Laden's statement on the perils of climate change.">
<input type="hidden" name="link" value="https://www.loe.org/shows/segments.html?programID=20-P13-00039&segmentID=2%27A%3D0">
<input type="image" src="/images/email.gif" alt="email" value="email">
</form></td><td><form action="segmentprint.html" method="get"><input type="hidden" name="programID" value="20-P13-00039"><input type="hidden" name="segmentID" value="2"><input type="image" src="/images/print.gif" alt="print" value="print"></td><tr></table></div>            <h2>Air Date: Week of <font itemprop="datePublished">September 25, 2020</font>
			

            <br /><span>                        <audio src="/content/2020-09-25/LOE_200925_A2_Dykstra.mp3" class="audiolarge" controls preload="metadata"><embed type="application/x-shockwave-flash" src="/audio/3523697345-audio-player.swf" flashvars="audioUrl=/content/2020-09-25/LOE_200925_A2_Dykstra.mp3" width="600" height="27" quality="best"></embed></audio><br /><a href="http://loe.org/audio/stream.m3u?file=/content/2020-09-25/LOE_200925_A2_Dykstra.mp3">stream</a>/<a href="/content/2020-09-25/LOE_200925_A2_Dykstra.mp3">download</a> this segment as an MP3 file</span>
                   </h2>
                  <p><img itemprop="image" src="/content/2020-09-25/DYKSTRA_nurdles.jpg" border="0" width=100%></p>                  <p class="photocap"><em>The location of a Nurdle Hunt in Port Edgar Marina, South Queensferry. (Photo: Hockadilly, Flickr, CC BY-SA 2.0)</em></p>                  
                  <p>On this week's trip beyond the headlines, Environmental Health News Editor Peter Dykstra and Living on Earth's Jenni Doering take a look at nurdles, tiny pellets of plastic that are turning up on coasts around the world. Then, the pair travel to the South African town of Ermelo, where coal miners are trying to switch to solar farms. Finally, Peter and Jenni take a look back ten years to Osama bin Laden's statement on the perils of climate change.</p>
                  
                  <div class="clr"></div>
                  <div class="bg"></div>
                  <h2>Transcript</h2>
          
			            	<p class="transcript">DOERING: It's time now for a look beyond the headlines with Peter Dykstra. Peter's an editor with Environmental Health News. That's EHN.org and DailyClimate.org. Hey there, Peter, what have you got for us today?</p>
	<p class="transcript">DYKSTRA: Hi, Jenni. We're gonna start with a nurdle alert, nurdle alert.</p>
	<p class="transcript">DOERING: Oh, no, they're onto us, Peter!</p>
	<p class="transcript">DYKSTRA: No, no, no, no, that would be a nerd alert. This is a nurdle alert. Nurdles are those tiny beads of plastic, maybe a little bit smaller than the size of a pea, that serve as the basis for making all the plastic products that touch our lives, that we use every day, and that we throw out or try to recycle every day. One recent nurdle hunt in the Gulf Coast, found tens of thousands of nurdles on a short stretch of the Galveston beach. Then there are sometimes microscopic bits of plastic that are what's left of the literally billions of pounds of plastic waste, from bottles to basketballs to bags, to those little beads in our soaps and shampoos.</p>
	<p class="transcript">DOERING: But these nurdles that you're talking about, this is what, industrial waste? How does it actually get into the environment?</p>
	<p class="transcript">DYKSTRA: It's the raw product. They're spilled from tankers and tanker ships. And once they're there, they're there for all intents and purposes forever. So you've got the waste to plastics manufacturer, then you have the waste products of our end use of plastics, everything that's in our lives that touch us and we use them every day. We're building a problem in the midst of all these other problems that we're just barely coming to terms with.</p>
	<p class="transcript">DOERING: Well, what else do you have for us today, Peter?</p>
	<p class="transcript">DYKSTRA: We'll go to South Africa, there's a town called Ermelo. They stay warm, they cook their food, they get their electricity by a series of abandoned industrial scale coal mines that have been taken over by artesinal coal workers. That means people who work in part with their hands and shovels and picks to get coal to run the town to sell as a source of income and as a source of very dirty, very low paying jobs.</p>
	<p class="transcript">DOERING: Well, I mean, I guess if they have no other choice, they're just using the resources that they have.</p>
	<p class="transcript">DYKSTRA: Well, here's a choice that they've found. A lot of the local people in Ermelo, and other towns dig coal, and consider themselves environmentalists.</p>
	<p class="transcript"><div class="imagecenter">
<img src="/content/2020-09-25/DYKSTRA_Ermelo.jpeg" class="largepicture" /><br />
<p class="caption">Ermelo is a town in Mpumalanga, which accounts for 83% of South Africa&rsquo;s coal production. (Photo: Col Andr&eacute; Kritzinger, Wikimedia Commons, CC BY-SA 3.0)</p>
</div>
	<p class="transcript">DOERING: Wait, really? Run that by me again, Peter?</p>
	<p class="transcript">DYKSTRA: Well, the miners are working with local climate activists to essentially put themselves out of business and convert the mining facilities into what could be one of South Africa's biggest solar projects, one of its biggest clean energy projects of any kind. The miners would then move into much safer jobs, working with solar, jobs that could pay 5 to 10 times as much as the dirty dangerous jobs they have now.</p>
	<p class="transcript">DOERING: Wow, it sounds like such a hopeful future may be just around the corner for them. So Peter, what do you have for us from the history vaults this week?</p>
	<p class="transcript">DYKSTRA: It's a 10th anniversary because on October 1 2010, one of the most famous people in the world came out with a very, very strong statement about climate change and its potential impacts.</p>
	<p class="transcript">DOERING: Oh, and who was that?</p>
	<p class="transcript">DYKSTRA: Osama bin Laden. And here's what he said: "All of mankind is in danger, because of the global warming, resulting in a large degree from the emissions of the factories of the major corporations. And yet, despite that, the representatives of the corporations in the White House insist on not observing the Kyoto Accord."</p>
	<p class="transcript">DOERING: Wow, Peter, I'll bet climate scientists were thrilled with that.</p>
	<p class="transcript">DYKSTRA: Maybe a little bit more thrilled less than a year later, in 2011, when SEAL Team Six caught up with Mr. bin Laden. He was killed, he was dumped in the ocean, where he's making his own modest contributions to carbon emissions.</p>
	<p class="transcript">DOERING: Well, thank you so much, Peter. Peter Dykstra is an editor with Environmental Health News. That's EHN.org and DailyClimate.org. Thanks, and we'll talk to you next time.</p>
	<p class="transcript">DYKSTRA: Okay, thanks a lot, Jenni. Talk to you soon.</p>
	<p class="transcript">DOERING: And there's more on these stories at our website, LOE.org.</p>
          <a name="links">&nbsp;</a> 
        
    <h3>Links<br />
  <span>
            <p><strong><a href="https://www.houmatoday.com/story/news/state/2020/09/20/nurdle-patrol-survey-finds-plastic-pellets-almost-every-louisiana-and-texas-beach/5844654002/"> <i> Houma Today </i> | “‘Nurdle Patrol’ Survey Finds Plastic Pellets on Almost Every Louisiana and Texas Beach” </a></strong></p>          <p><strong><a href="https://www.reuters.com/article/southafrica-coal-mining/insight-battle-from-below-the-south-african-miners-fighting-climate-change-idINL8N2CS0JL"> <i> Reuters </i> | “INSIGHT - Battle From Below: The South African Miners Fighting Climate Change” </a></strong></p>          <p><strong><a href="https://green.blogs.nytimes.com/2010/10/01/bin-laden-laments-climate-change/"> <i> The New York Times – Green Blogs </i> | “Bin Laden Laments Climate Change” </a></strong></p>          </span></h3>
  <div class="bg"></div><!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style " addthis:size="medium" addthis:services_exclude="print,email">
<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
<a class="addthis_button_tweet"></a>
<a class="addthis_button_google_plusone" g:plusone:size="medium"></a>
<a class="addthis_counter addthis_pill_style"></a>
<div style="float:right"><a class="addthis_button_care2"></a>
<a class="addthis_button_slashdot.org"></a>
<a class="addthis_button_reddit"></a>
<a class="addthis_button_digg"></a>
<a class="addthis_button_stumbleupon"></a>
<a class="addthis_button_delicious"></a></div>
</div>
<!--<script type="text/javascript">var addthis_config = {"data_track_addressbar":true};</script>-->
<script type="text/javascript">var addthis_config = { ui_cobrand: "Living on Earth", services_exclude: 'print, email', services_custom: {
              name: "Slashdot",
              url: "https://slashdot.org/submission?op=basic&amp;url='+encodeURIComponent(location.href)",
              icon: "https://images.slashdot.org/favicon.ico"} };</script>
<script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4f4d110e0009a742"></script>
<!-- AddThis Button END -->

<div id="disqus_thread"></div>
<script>

/**
*  RECOMMENDED CONFIGURATION VARIABLES: EDIT AND UNCOMMENT THE SECTION BELOW TO INSERT DYNAMIC VALUES FROM YOUR PLATFORM OR CMS.
*  LEARN WHY DEFINING THESE VARIABLES IS IMPORTANT: https://disqus.com/admin/universalcode/#configuration-variables*/
/*
var disqus_config = function () {
this.page.url = PAGE_URL;  // Replace PAGE_URL with your page's canonical URL variable
this.page.identifier = PAGE_IDENTIFIER; // Replace PAGE_IDENTIFIER with your page's unique identifier variable
};
*/
(function() { // DON'T EDIT BELOW THIS LINE
var d = document, s = d.createElement('script');
s.src = 'https://livingonearth.disqus.com/embed.js';
s.setAttribute('data-timestamp', +new Date());
(d.head || d.body).appendChild(s);
})();
</script>
<noscript>Please enable JavaScript to view <a href="https://disqus.com/?ref_noscript">comments.</a></noscript>
        <h2>&nbsp;</h2>
</div>
                <div class="right">
          <h2>Living on Earth wants to hear from you!</h2>
          <p>P.O. Box 990007<br />
          Prudential Station<br />
          			Boston, MA, USA 02199<br />
            Telephone:   1-617-287-4121<br />
            <!--FAX:               +458-4578<br />-->
            <!--Others:         comments@loe.org<br />-->
          E-mail:           comments@loe.org</p>
          
          <h2>Newsletter<strong><a href="/newsletter/"</a> [Click here]</a></strong></h2>
          <p><p>

        <p><strong><a href="/about/donate.html">Donate to Living on Earth!</a></strong><br />Living on Earth is an independent media program and relies entirely on contributions from listeners and institutions supporting public service. Please <a href="/about/donate.html">donate now</a> to preserve an independent environmental voice.</p>
<p><strong><a href="/newsletter">Newsletter</a></strong></br />Living on Earth offers a <a href="/newsletter">weekly delivery</a> of the show's rundown to your mailbox. Sign up for our <a href="/newsletter">newsletter</a> today!
<!--<p><strong><a href="/community">Experimental</a></strong></br />We have a new <a href="/community">community section</a>. <a href="mailto:webmaster@loe.org">Tell us</a> what you think!-->
        <p><img src="/images/logos/sailors_logo_lg.png" alt="" height="75" border="0" class="floated2" /><a href="https://www.sailorsforthesea.org">Sailors For The Sea</a>: Be the change you want to sea.</p>
        <!--<p><img src="/images/nsf1.jpg" alt="" height="75" border="0" class="floated2" />Major funding for Living on Earth is provided by the National Science Foundation.</p>-->
        <div class="clr"></div>
        <p><a href="https://www.moore.org"><img src="https://loe.org/images/logos/logo-light.png" alt="" width="123" border="0" class="floated" /></a>Creating positive outcomes for future generations.</p>
        <!--<div class="clr"></div>
        <p><a href="https://stonyfieldfarm.com"><img src="https://loe.org/images/logos/stonyfield_logo.png" alt="" width="123" border="0" class="floated" /></a>Committed to healthy food, healthy people, a healthy planet, and healthy business.</p>-->
        <div class="clr"></div>
        <p><a href="https://www.utc.com/Pages/Home.aspx"><img src="https://loe.org/images/logos/UTC_stacked_300dpi.jpg" alt="" width="123" border="0" class="floated2" /></a>Innovating to make the world a better, more sustainable place to live. <a href="http://naturalleader.com/race-9-billion/">Listen to the race to 9 billion</a></p>
        <div class="clr"></div>
        <!--<div class="clr"></div>
        <p><img src="https://loe.org/images/paxlogo.jpg" alt="" width="123" border="0" class="floated" />Socially and environmentally sustainable investing.<br> <a href="https://www.paxworld.com/" target="_blank">Pax World</a>. For Tomorrow.</p>-->
        <!--<div class="clr"></div>
        <p><a href="https://www.sierraclub.org/livingonearth"><img src="/images/logos/sierra_horiz_125x58_Web.gif" alt="" height="75" border="0" class="floated2" /></a>Explore, enjoy and protect the planet. The <a href="https://www.sierraclub.org/livingonearth">Sierra Club</a>.</p>-->
        <!--<div class="clr"></div>
        <p><a href="https://www.breckinridge.com/" target="_blank"><img src="/images/logos/Breckinridge-logo.gif" alt="" border="0" class="floated" /></a>Applying a sustainable approach to fixed income investing.</p>
        <div class="clr"></div>-->
        <!--<p><img src="/images/logos/kendeda_logo_small.gif" alt="" height="60" border="0" class="floated" />Kendeda Fund, furthering the values that contribute to a healthy planet.</p>-->
        <p><img src="https://loe.org/images/logos/GranthamFoundationLogo.jpg" alt="" width="123" border="0" class="floated" /><a href="https://www.granthamfoundation.org">The Grantham Foundation</a> for the Protection of the Environment: Committed to protecting and improving the health of the global environment.</p>
        <p><a href="https://ef.org/" target="_blank"><img src="/images/logos/ef_logo.jpg" alt="" border="0" width="123" class="floated2" />Energy Foundation</a>: Serving the public interest by helping to build a strong, clean energy economy.</p>
        <div class="clr"></div>
        <!--<p><a href="https://myplanetharmony.com/"><img src="/images/3rr_logo.png" target="_new" border="0"></a></p>
        <div class="clr"></div>-->
        <p><a href="http://marksethlender.com/donate-to-living-on-earth/"><img src="/images/promo/Elephant-family-thumbnail.jpg" class="floated2" width=150 height=150 border=0></a><a href="http://marksethlender.com/make-a-donation/">Contribute</a> to Living on Earth and receive, as our gift to you, an archival print of one of Mark Seth Lender's <a href="http://marksethlender.com/make-a-donation/">extraordinary wildlife photographs</a>. Follow the link to see Mark's current collection of photographs.</p>
        <p><a href="https://www.smeagulltheseagull.com/pri"><img src="/images/promo/Smeagull-thumbnail.jpg" class="floated" width=150 height=150 border=0></a>Buy a signed copy of Mark Seth Lender's book <i><a href="https://www.smeagulltheseagull.com/pri">Smeagull the Seagull</a></i> & support Living on Earth
          


      </div>
        <div class="clr"></div>
    </div>
  </div>
  <div class="clr"></div>
    <div class="footer">
    <div class="footer_resize">
      <p class="leftt">&copy; Copyright World Media Foundation. All Rights Reserved<br />
        <a href="/">Home</a> | <a href="/about/contact.html">Contact</a> | <a href="/podcast.rss">RSS</a> | <a href="/about/donate.html">Donate</a> | <a href="/newsletter">Newsletter</a></p>
      <p class="right"><a href="https://www.pri.org/" target="_new"><img src="/images/logos/PRX_Marks_Full_Color_Horizontal.png" height="66" alt="PRI" border="0"><!--<img src="/images/pributton.gif" width="66" alt="PRI" border="0">--></a></p>      <div class="clr"></div>
    </div>
    <div class="clr"></div>
  </div>
</div>
</body>
</html>