<!DOCTYPE html>
<html xmlns="https://www.w3.org/1999/xhtml" xmlns:fb="https://www.facebook.com/2008/fbml">
<head>
<title>Living on Earth: Beyond the Headlines</title>
<meta charset="utf-8">
<meta http-equiv="content-language" content="en" />
<meta name="viewport" content="width=device-width">
<meta name="author" content="Living on Earth / World Media Foundation / Public Radio International" />
<meta name="copyright" content="&copy; 2011 World Media Foundation Inc." />
<meta name="keywords" content="living on earth, living, earth, environmental, environment, news, headlines, radio, national, public, radio, pri, npr, broadcast" />
<meta name="description" content="In this week's Beyond the Headlines segment, Environmental Health News Editor Peter Dykstra and Host Steve Curwood discuss why there was enormous natural gas flaring in the midst of the crippling power outages this February in Texas. Next, they look at how California has saved lives over the last three decades by reducing diesel emissions by 78%. Finally, they travel back to 1815, the year Mount Tambora in Indonesia erupted, circling the world in smoke and ash, resulting in what was later called “the year without a summer.”" />
<meta name="date" content="2021-04-02T00:00:00+0000" />

<!-- facebook -->
<meta property="og:title" content="Living on Earth: Beyond the Headlines" />
<meta property="og:type" content="non_profit" />
<meta property="og:url" content="https://www.loe.org/shows/segments.html?programID=21-P13-00014&segmentID=4" />
<meta property="og:image" content="https://loe.org/content/2021-04-02/t_DYKSTRA_containership.jpg" />
<meta property="og:site_name" content="Living on Earth" />
<meta property="fb:app_id" content="154962764557717" />
<link rel="image_src" href="https://loe.org/content/2021-04-02/t_DYKSTRA_containership.jpg" />
<link rel="shortcut icon"
 href="/favicon.ico" />
<link rel="apple-touch-icon" href="/images/faviconipad.gif" />

<!-- Internet Explorer shiv -->

<!--[if lt IE 9]>
  <script src="https://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
<![endif]--><script type="application/ld+json">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</script>
<link href="/style.css" rel="stylesheet" type="text/css" />
<script type="text/javascript" src="/js/jquery.js"></script>
<!-- Global Site Tag (gtag.js) - Google Analytics -->
<!--<script async src="https://www.googletagmanager.com/gtag/js?id=UA-22034449-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'GA_TRACKING_ID');
</script>--></head>
<body>
<div class="main">
  <div class="header_resize">
    <div class="header">
      <div class="logo"><a href="/index.html"><img src="/images/loenewlogo_registered.gif" width="200" height="68" border="0" alt="Living On Earth" /></a></div>
          <div class="search">
        <form action="https://www.google.com/cse" id="cse-search-box">
		  <input type="hidden" name="cx" value="001904507882975425872:emu-ycdr2r0" />
          <input type="hidden" name="ie" value="UTF-8" />
          <span>
          <input name="q" type="text" class="keywords" id="textfield" />
          </span>
          <input name="sa" type="image" src="/images/search.gif" class="button" />
        </form>        </div>
      <div class="clr"></div>
        <div class="menu">
        <ul>
          <li><a href="/index.html">Home</a></li>
          <li><a href="/shows/thisweek.html" class="active">This Week</a></li>
          <li><a href="/shows/">Show Archive</a></li>
          <li><a href="/series/series.html">Special Features</a></li>
          <li><a href="/blog/">Blogs</a></li>
          <li><a href="/where/where.html">Stations</a></li>
          <li><a href="/events/">Events</a></li>
          <li><a href="/about/about.html">About Us</a></li>
          <li><a href="/about/donate.html">Donate</a></li>
          <li><a href="/newsletter/">Newsletter</a></li>
                  </ul>
      </div>      <div class="clr"></div>
    </div>
  </div>
  <div class="header_blog">
    <div class="resize">
      <div class="galeria">
        <ul>
          <li><a href="https://twitter.com/livingonearth" class="thre"><img src="/images/spacer.gif" alt="picture" width="24" height="23" border="0" /></a></li>
          <li><a href="https://www.facebook.com/pages/PRIs-Living-on-Earth/117348464962280" class="four"><img src="/images/spacer.gif" alt="picture" width="24" height="23" border="0" /></a></li>
          <li><a href="https://www.instagram.com/livingonearthradio/" class="sek"><img src="/images/spacer.gif" alt="picture" width="24" height="23" border="0" /></a></li>
          <li><a href="https://www.loe.org/podcast.rss" class="first"><img src="/images/spacer.gif" alt="picture" width="24" height="23" border="0" /></a></li>
        </ul>      </div>
      <div class="text"><strong>Public Radio's Environmental News Magazine (follow us on <a href="https://news.google.com/publications/CAAqBwgKMJWtlgswqNKtAw?hl=en-US&gl=US&ceid=US%3Aen">Google News</a>)</strong></div>
      <div class="clr"></div>
    </div>
    <div class="resize2">
       <h3 itemprop="headline">Beyond the Headlines</h3>
       </div>
    <div class="clr"></div>
  </div>
  <div class="clr"></div>
  <div class="body">
    <div class="body_resize">
    <div class="left">
      <div style="float:right;"><table border="0" valign="center"><tr><td width=100px><p><div class="addthis_toolbox addthis_default_style ">
<a class="addthis_button_preferred_1"></a>
<a class="addthis_button_preferred_2"></a>
<a class="addthis_button_preferred_3"></a>
<a class="addthis_button_preferred_4"></a></p></td><td><form method="post" action="/emailstory.html">
<input type="hidden" name="title" value="Beyond the Headlines">
<input type="hidden" name="description" value="In this week's Beyond the Headlines segment, Environmental Health News Editor Peter Dykstra and Host Steve Curwood discuss why there was enormous natural gas flaring in the midst of the crippling power outages this February in Texas. Next, they look at how California has saved lives over the last three decades by reducing diesel emissions by 78%. Finally, they travel back to 1815, the year Mount Tambora in Indonesia erupted, circling the world in smoke and ash, resulting in what was later called “the year without a summer.”">
<input type="hidden" name="link" value="https://www.loe.org/shows/segments.html?programID=21-P13-00014&segmentID=4">
<input type="image" src="/images/email.gif" alt="email" value="email">
</form></td><td><form action="segmentprint.html" method="get"><input type="hidden" name="programID" value="21-P13-00014"><input type="hidden" name="segmentID" value="4"><input type="image" src="/images/print.gif" alt="print" value="print"></td><tr></table></div>            <h2>Air Date: Week of <font itemprop="datePublished">April 2, 2021</font>
			

            <br /><span>                        <audio src="/content/2021-04-02/LOE_210402_B3_Dykstra.mp3" class="audiolarge" controls preload="metadata"><embed type="application/x-shockwave-flash" src="/audio/3523697345-audio-player.swf" flashvars="audioUrl=/content/2021-04-02/LOE_210402_B3_Dykstra.mp3" width="600" height="27" quality="best"></embed></audio><br /><a href="http://loe.org/audio/stream.m3u?file=/content/2021-04-02/LOE_210402_B3_Dykstra.mp3">stream</a>/<a href="/content/2021-04-02/LOE_210402_B3_Dykstra.mp3">download</a> this segment as an MP3 file</span>
                   </h2>
                  <p><img itemprop="image" src="/content/2021-04-02/DYKSTRA_containership.jpg" border="0" width=100%></p>                  <p class="photocap"><em>Researchers calculated that California’s rules reduced diesel exhaust by 78% compared to 51% for federal rules, through regulations for shipping, buses, and cars. These changes led to fewer deaths from heart attacks and lung disease. Pictured: The Ever Conquest Container Ship in the Port of Los Angeles, which adjoins the Port of Long Beach. (Photo: Corey Seeman, Flickr, CC BY 2.0)</em></p>                  
                  <p>In this week's Beyond the Headlines segment, Environmental Health News Editor Peter Dykstra and Host Steve Curwood discuss why there was enormous natural gas flaring in the midst of the crippling power outages this February in Texas. Next, they look at how California has saved lives over the last three decades by reducing diesel emissions by 78%. Finally, they travel back to 1815, the year Mount Tambora in Indonesia erupted, circling the world in smoke and ash, resulting in what was later called “the year without a summer.”</p>
                  
                  <div class="clr"></div>
                  <div class="bg"></div>
                  <h2>Transcript</h2>
          
			            	<p class="transcript">CURWOOD: Well, let's take a look beyond the headlines now with Peter Dykstra. Peter's an editor with Environmental Health News that's ehn.org and dailyclimate.org. On the line now from Atlanta, Georgia. Hey there, Peter, how you doing and what have you got for us today?</p>
	<p class="transcript">DYKSTRA: Well, Steve, I'm doing okay. Except like a lot of people, I'm battling the pollen here in the southeast. A friend of mine posted a picture of Lake Lanier, a big lake north of Georgia, and there was what appeared to be from an aircraft, almost an iceberg of pollen floating down the lake. But I'm coping with it, the rest of us are coping with it. And that's the one downpart to what's going to be a beautiful spring.</p>
	<p class="transcript">CURWOOD: Well, and you have got to admit that the trees and flowers love the pollen. Hey, what do you have for today?</p>
	<p class="transcript">DYKSTRA: Well remember, last month, frigid temperatures in a lot of places. Texas got hit really hard, and unexpectedly, the oil and gas industry got hit extra hard. Machinery, pipelines are frozen, companies had nowhere to move their natural gas even if they could, because the electricity they needed to run natural gas facilities and pipelines was nowhere to be found as the Texas grid failed. So the only choice that gas producers had in Texas was to increase their already toxic venting of greenhouse gases, particularly methane, by a factor of five, all wasted, and the only thing it could do is contribute to a warming climate.</p>
	<p class="transcript">CURWOOD: Instead of warming the people who were freezing in their homes with the power grid out since they mostly used electricity to stay warm. Hey, what else do you have for us today?</p>
	<p class="transcript">DYKSTRA: This is from another big state, California, and it's potentially good news. California, of course, has led the nation in being aggressive about sources of air pollution. Their rules on diesel exhaust may have shown a huge health benefit. California's crackdown on diesel fumes from passenger vehicles, planes, locomotives, construction equipment, reduced the impact of those diesel fumes by 78% last year. Compared to 51%, for all the states still operating under the more lax federal rules.</p>
	<p class="transcript">CURWOOD: Wow. So they saved a bunch of lives. And of course, during this pandemic, we know that particulates from fossil fuel, including diesel, make COVID worse, make people more likely to get sick and die.</p>
	<p class="transcript">DYKSTRA: And all of the factors that go into either failure or success in dealing with COVID, this is a unique one. But it's a big education on how conscientious enforcement can save lives and make our air easier to breathe.</p>
	<p class="transcript"><div class="imagecenter">
<img src="/content/2021-04-02/DYKSTRA_eruption.jpg" class="largepicture" /><br />
<p class="caption">The eruption of Mount Tambora created a global haze of smoke and ash, plunging the world into what is known as the year without summer. (Photo: Pierre Markuse, Flickr, CC BY 2.0)</p>
</div>
	<p class="transcript">CURWOOD: Just recently, Peter, we saw the studies showing that around the world some 8 million people every year die from particulates from burning fossil fuels and 300,000 a year right here in this country. So now it's time for us to go to history class with Professor Dykstra, and what do you have for us today?</p>
	<p class="transcript">DYKSTRA: I've got 'Volcanoes for 400' Steve.</p>
	<p class="transcript">CURWOOD: Okay.</p>
	<p class="transcript">DYKSTRA: Indonesia's Mount Tambora erupted on April 5, 1815. It's a 13,000 foot peak that in a flash became a 9000 foot mountain. The top of that mountain sent dust and smoke and aerosols around the world in what was later called the year without a summer.</p>
	<p class="transcript">CURWOOD: Yeah, that's right. When volcanoes erupt, they have these particulates that go in the high atmosphere and can kind of block out sunlight. How much did temperatures decline with this eruption of Tambora? Do you know?</p>
	<p class="transcript">DYKSTRA: It may be around three degrees Fahrenheit, and in some parts of the world, famine and malnutrition and starvation followed.</p>
	<p class="transcript">CURWOOD: Alright well thanks Peter, Peter Dykstra is an editor with Environmental Health News that&rsquo;s EHN.ORG and Dailyclimate.org, we&rsquo;ll talk to you again soon.</p>
	<p class="transcript">DYKSTRA: Okay, Steve, thanks a lot, talk to you soon.</p>
	<p class="transcript">CURWOOD: And there's more on these stories at the Living on Earth website, that's loe.org.</p>
          <a name="links">&nbsp;</a> 
        
    <h3>Links<br />
  <span>
            <p><strong><a href="https://www.nytimes.com/2021/03/26/climate/texas-blackout-flaring-natural-gas.html?smid=tw-share"> <i> The New York Times </i> | “Drillers Burned Off Gas at a Staggering Rate as Winter Storm Hit Texas” </a></strong></p>          <p><strong><a href="https://calmatters.org/environment/2021/03/california-diesel-rules/"> <i> Cal Matters </i> | “New study: California’s trailblazing diesel rules save lives” </a></strong></p>          <p><strong><a href="https://www.smithsonianmag.com/history/blast-from-the-past-65102374/"> <i> Smithsonian Magazine </i> | “Blast from the Past” </a></strong></p>          </span></h3>
  <div class="bg"></div><!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style " addthis:size="medium" addthis:services_exclude="print,email">
<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
<a class="addthis_button_tweet"></a>
<a class="addthis_button_google_plusone" g:plusone:size="medium"></a>
<a class="addthis_counter addthis_pill_style"></a>
<div style="float:right"><a class="addthis_button_care2"></a>
<a class="addthis_button_slashdot.org"></a>
<a class="addthis_button_reddit"></a>
<a class="addthis_button_digg"></a>
<a class="addthis_button_stumbleupon"></a>
<a class="addthis_button_delicious"></a></div>
</div>
<!--<script type="text/javascript">var addthis_config = {"data_track_addressbar":true};</script>-->
<script type="text/javascript">var addthis_config = { ui_cobrand: "Living on Earth", services_exclude: 'print, email', services_custom: {
              name: "Slashdot",
              url: "https://slashdot.org/submission?op=basic&amp;url='+encodeURIComponent(location.href)",
              icon: "https://images.slashdot.org/favicon.ico"} };</script>
<script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4f4d110e0009a742"></script>
<!-- AddThis Button END -->

<div id="disqus_thread"></div>
<script>

/**
*  RECOMMENDED CONFIGURATION VARIABLES: EDIT AND UNCOMMENT THE SECTION BELOW TO INSERT DYNAMIC VALUES FROM YOUR PLATFORM OR CMS.
*  LEARN WHY DEFINING THESE VARIABLES IS IMPORTANT: https://disqus.com/admin/universalcode/#configuration-variables*/
/*
var disqus_config = function () {
this.page.url = PAGE_URL;  // Replace PAGE_URL with your page's canonical URL variable
this.page.identifier = PAGE_IDENTIFIER; // Replace PAGE_IDENTIFIER with your page's unique identifier variable
};
*/
(function() { // DON'T EDIT BELOW THIS LINE
var d = document, s = d.createElement('script');
s.src = 'https://livingonearth.disqus.com/embed.js';
s.setAttribute('data-timestamp', +new Date());
(d.head || d.body).appendChild(s);
})();
</script>
<noscript>Please enable JavaScript to view <a href="https://disqus.com/?ref_noscript">comments.</a></noscript>
        <h2>&nbsp;</h2>
</div>
                <div class="right">
          <h2>Living on Earth wants to hear from you!</h2>
          <p>P.O. Box 990007<br />
          Prudential Station<br />
          			Boston, MA, USA 02199<br />
            Telephone:   1-617-287-4121<br />
            <!--FAX:               +458-4578<br />-->
            <!--Others:         comments@loe.org<br />-->
          E-mail:           comments@loe.org</p>
          
          <h2>Newsletter<strong><a href="/newsletter/"</a> [Click here]</a></strong></h2>
          <p><p>

        <p><strong><a href="/about/donate.html">Donate to Living on Earth!</a></strong><br />Living on Earth is an independent media program and relies entirely on contributions from listeners and institutions supporting public service. Please <a href="/about/donate.html">donate now</a> to preserve an independent environmental voice.</p>
<p><strong><a href="/newsletter">Newsletter</a></strong></br />Living on Earth offers a <a href="/newsletter">weekly delivery</a> of the show's rundown to your mailbox. Sign up for our <a href="/newsletter">newsletter</a> today!
<!--<p><strong><a href="/community">Experimental</a></strong></br />We have a new <a href="/community">community section</a>. <a href="mailto:webmaster@loe.org">Tell us</a> what you think!-->
        <p><img src="/images/logos/sailors_logo_lg.png" alt="" height="75" border="0" class="floated2" /><a href="https://www.sailorsforthesea.org">Sailors For The Sea</a>: Be the change you want to sea.</p>
        <!--<p><img src="/images/nsf1.jpg" alt="" height="75" border="0" class="floated2" />Major funding for Living on Earth is provided by the National Science Foundation.</p>-->
        <div class="clr"></div>
        <p><a href="https://www.moore.org"><img src="https://loe.org/images/logos/logo-light.png" alt="" width="123" border="0" class="floated" /></a>Creating positive outcomes for future generations.</p>
        <!--<div class="clr"></div>
        <p><a href="https://stonyfieldfarm.com"><img src="https://loe.org/images/logos/stonyfield_logo.png" alt="" width="123" border="0" class="floated" /></a>Committed to healthy food, healthy people, a healthy planet, and healthy business.</p>-->
        <div class="clr"></div>
        <p><a href="https://www.utc.com/Pages/Home.aspx"><img src="https://loe.org/images/logos/UTC_stacked_300dpi.jpg" alt="" width="123" border="0" class="floated2" /></a>Innovating to make the world a better, more sustainable place to live. <a href="http://naturalleader.com/race-9-billion/">Listen to the race to 9 billion</a></p>
        <div class="clr"></div>
        <!--<div class="clr"></div>
        <p><img src="https://loe.org/images/paxlogo.jpg" alt="" width="123" border="0" class="floated" />Socially and environmentally sustainable investing.<br> <a href="https://www.paxworld.com/" target="_blank">Pax World</a>. For Tomorrow.</p>-->
        <!--<div class="clr"></div>
        <p><a href="https://www.sierraclub.org/livingonearth"><img src="/images/logos/sierra_horiz_125x58_Web.gif" alt="" height="75" border="0" class="floated2" /></a>Explore, enjoy and protect the planet. The <a href="https://www.sierraclub.org/livingonearth">Sierra Club</a>.</p>-->
        <!--<div class="clr"></div>
        <p><a href="https://www.breckinridge.com/" target="_blank"><img src="/images/logos/Breckinridge-logo.gif" alt="" border="0" class="floated" /></a>Applying a sustainable approach to fixed income investing.</p>
        <div class="clr"></div>-->
        <!--<p><img src="/images/logos/kendeda_logo_small.gif" alt="" height="60" border="0" class="floated" />Kendeda Fund, furthering the values that contribute to a healthy planet.</p>-->
        <p><img src="https://loe.org/images/logos/GranthamFoundationLogo.jpg" alt="" width="123" border="0" class="floated" /><a href="https://www.granthamfoundation.org">The Grantham Foundation</a> for the Protection of the Environment: Committed to protecting and improving the health of the global environment.</p>
        <p><a href="https://ef.org/" target="_blank"><img src="/images/logos/ef_logo.jpg" alt="" border="0" width="123" class="floated2" />Energy Foundation</a>: Serving the public interest by helping to build a strong, clean energy economy.</p>
        <div class="clr"></div>
        <!--<p><a href="https://myplanetharmony.com/"><img src="/images/3rr_logo.png" target="_new" border="0"></a></p>
        <div class="clr"></div>-->
        <p><a href="http://marksethlender.com/donate-to-living-on-earth/"><img src="/images/promo/Elephant-family-thumbnail.jpg" class="floated2" width=150 height=150 border=0></a><a href="http://marksethlender.com/make-a-donation/">Contribute</a> to Living on Earth and receive, as our gift to you, an archival print of one of Mark Seth Lender's <a href="http://marksethlender.com/make-a-donation/">extraordinary wildlife photographs</a>. Follow the link to see Mark's current collection of photographs.</p>
        <p><a href="https://www.smeagulltheseagull.com/pri"><img src="/images/promo/Smeagull-thumbnail.jpg" class="floated" width=150 height=150 border=0></a>Buy a signed copy of Mark Seth Lender's book <i><a href="https://www.smeagulltheseagull.com/pri">Smeagull the Seagull</a></i> & support Living on Earth
          


      </div>
        <div class="clr"></div>
    </div>
  </div>
  <div class="clr"></div>
    <div class="footer">
    <div class="footer_resize">
      <p class="leftt">&copy; Copyright World Media Foundation. All Rights Reserved<br />
        <a href="/">Home</a> | <a href="/about/contact.html">Contact</a> | <a href="/podcast.rss">RSS</a> | <a href="/about/donate.html">Donate</a> | <a href="/newsletter">Newsletter</a></p>
      <p class="right"><a href="https://www.pri.org/" target="_new"><img src="/images/logos/PRX_Marks_Full_Color_Horizontal.png" height="66" alt="PRI" border="0"><!--<img src="/images/pributton.gif" width="66" alt="PRI" border="0">--></a></p>      <div class="clr"></div>
    </div>
    <div class="clr"></div>
  </div>
</div>
</body>
</html>