<!DOCTYPE html>
<html xmlns="https://www.w3.org/1999/xhtml" xmlns:fb="https://www.facebook.com/2008/fbml">
<head>
<title>Living on Earth: Beyond the Headlines</title>
<meta charset="utf-8">
<meta http-equiv="content-language" content="en" />
<meta name="viewport" content="width=device-width">
<meta name="author" content="Living on Earth / World Media Foundation / Public Radio International" />
<meta name="copyright" content="&copy; 2011 World Media Foundation Inc." />
<meta name="keywords" content="living on earth, living, earth, environmental, environment, news, headlines, radio, national, public, radio, pri, npr, broadcast" />
<meta name="description" content="Environmental Health News editor Peter Dykstra and Host Bobby Bascomb note three oil companies have abandoned their plans to drill in the Arctic National Wildlife Refuge in Alaska despite rising oil prices. Also, Japan seeks to revolutionize renewable energy with a deep ocean current turbine prototype. And they commemorate the 50th anniversary of the EPA’s ban on the pesticide DDT, ten years after Rachel Carson’s exposé of the dangers of pesticides in her seminal book “Silent Spring.”" />
<meta name="date" content="2022-06-10T00:00:00+0000" />

<!-- facebook -->
<meta property="og:title" content="Living on Earth: Beyond the Headlines" />
<meta property="og:type" content="non_profit" />
<meta property="og:url" content="https://www.loe.org/shows/segments.html?programID=22-P13-00023&segmentID=2" />
<meta property="og:image" content="https://loe.org/content/2022-06-10/DYKSTRA-Caribou_Herd.jpeg" />
<meta property="og:site_name" content="Living on Earth" />
<meta property="fb:app_id" content="154962764557717" />
<link rel="image_src" href="https://loe.org/content/2022-06-10/DYKSTRA-Caribou_Herd.jpeg" />
<link rel="shortcut icon"
 href="/favicon.ico" />
<link rel="apple-touch-icon" href="/images/faviconipad.gif" />

<!-- Internet Explorer shiv -->

<!--[if lt IE 9]>
  <script src="https://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
<![endif]--><script type="application/ld+json">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</script>
<link href="/style.css" rel="stylesheet" type="text/css" />
<script type="text/javascript" src="/js/jquery.js"></script>
<!-- Global Site Tag (gtag.js) - Google Analytics -->
<!--<script async src="https://www.googletagmanager.com/gtag/js?id=UA-22034449-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'GA_TRACKING_ID');
</script>--></head>
<body>
<div class="main">
  <div class="header_resize">
    <div class="header">
      <div class="logo"><a href="/index.html"><img src="/images/loenewlogo_registered.gif" width="200" height="68" border="0" alt="Living On Earth" /></a></div>
          <div class="search">
        <form action="https://www.google.com/cse" id="cse-search-box">
		  <input type="hidden" name="cx" value="001904507882975425872:emu-ycdr2r0" />
          <input type="hidden" name="ie" value="UTF-8" />
          <span>
          <input name="q" type="text" class="keywords" id="textfield" />
          </span>
          <input name="sa" type="image" src="/images/search.gif" class="button" />
        </form>        </div>
      <div class="clr"></div>
        <div class="menu">
        <ul>
          <li><a href="/index.html">Home</a></li>
          <li><a href="/shows/thisweek.html" class="active">This Week</a></li>
          <li><a href="/shows/">Show Archive</a></li>
          <li><a href="/series/series.html">Special Features</a></li>
          <li><a href="/blog/">Blogs</a></li>
          <li><a href="/where/where.html">Stations</a></li>
          <li><a href="/events/">Events</a></li>
          <li><a href="/about/about.html">About Us</a></li>
          <li><a href="/about/donate.html">Donate</a></li>
          <li><a href="/newsletter/">Newsletter</a></li>
                  </ul>
      </div>      <div class="clr"></div>
    </div>
  </div>
  <div class="header_blog">
    <div class="resize">
      <div class="galeria">
        <ul>
          <li><a href="https://twitter.com/livingonearth" class="thre"><img src="/images/spacer.gif" alt="picture" width="24" height="23" border="0" /></a></li>
          <li><a href="https://www.facebook.com/pages/PRIs-Living-on-Earth/117348464962280" class="four"><img src="/images/spacer.gif" alt="picture" width="24" height="23" border="0" /></a></li>
          <li><a href="https://www.instagram.com/livingonearthradio/" class="sek"><img src="/images/spacer.gif" alt="picture" width="24" height="23" border="0" /></a></li>
          <li><a href="https://www.loe.org/podcast.rss" class="first"><img src="/images/spacer.gif" alt="picture" width="24" height="23" border="0" /></a></li>
        </ul>      </div>
      <div class="text"><strong>Public Radio's Environmental News Magazine (follow us on <a href="https://news.google.com/publications/CAAqBwgKMJWtlgswqNKtAw?hl=en-US&gl=US&ceid=US%3Aen">Google News</a>)</strong></div>
      <div class="clr"></div>
    </div>
    <div class="resize2">
       <h3 itemprop="headline">Beyond the Headlines</h3>
       </div>
    <div class="clr"></div>
  </div>
  <div class="clr"></div>
  <div class="body">
    <div class="body_resize">
    <div class="left">
      <div style="float:right;"><table border="0" valign="center"><tr><td width=100px><p><div class="addthis_toolbox addthis_default_style ">
<a class="addthis_button_preferred_1"></a>
<a class="addthis_button_preferred_2"></a>
<a class="addthis_button_preferred_3"></a>
<a class="addthis_button_preferred_4"></a></p></td><td><form method="post" action="/emailstory.html">
<input type="hidden" name="title" value="Beyond the Headlines">
<input type="hidden" name="description" value="Environmental Health News editor Peter Dykstra and Host Bobby Bascomb note three oil companies have abandoned their plans to drill in the Arctic National Wildlife Refuge in Alaska despite rising oil prices. Also, Japan seeks to revolutionize renewable energy with a deep ocean current turbine prototype. And they commemorate the 50th anniversary of the EPA’s ban on the pesticide DDT, ten years after Rachel Carson’s exposé of the dangers of pesticides in her seminal book “Silent Spring.”">
<input type="hidden" name="link" value="https://www.loe.org/shows/segments.html?programID=22-P13-00023&segmentID=2">
<input type="image" src="/images/email.gif" alt="email" value="email">
</form></td><td><form action="segmentprint.html" method="get"><input type="hidden" name="programID" value="22-P13-00023"><input type="hidden" name="segmentID" value="2"><input type="image" src="/images/print.gif" alt="print" value="print"></td><tr></table></div>            <h2>Air Date: Week of <font itemprop="datePublished">June 10, 2022</font>
			

            <br /><span>                        <audio src="/content/2022-06-10/LOE_220610_A2_Dykstra.mp3" class="audiolarge" controls preload="metadata"><embed type="application/x-shockwave-flash" src="/audio/3523697345-audio-player.swf" flashvars="audioUrl=/content/2022-06-10/LOE_220610_A2_Dykstra.mp3" width="600" height="27" quality="best"></embed></audio><br /><a href="http://loe.org/audio/stream.m3u?file=/content/2022-06-10/LOE_220610_A2_Dykstra.mp3">stream</a>/<a href="/content/2022-06-10/LOE_220610_A2_Dykstra.mp3">download</a> this segment as an MP3 file</span>
                   </h2>
                  <p><img itemprop="image" src="/content/2022-06-10/DYKSTRA-Caribou_Herd.jpeg" border="0" width=100%></p>                  <p class="photocap"><em>A herd of caribou in Alaska. The Arctic National Wildlife Refuge is a key calving area for the Porcupine Caribou subspecies (Photo: Mary Lewandowski, National Park Service, Public Domain)</em></p>                  
                  <p>Environmental Health News editor Peter Dykstra and Host Bobby Bascomb note three oil companies have abandoned their plans to drill in the Arctic National Wildlife Refuge in Alaska despite rising oil prices. Also, Japan seeks to revolutionize renewable energy with a deep ocean current turbine prototype. And they commemorate the 50th anniversary of the EPA’s ban on the pesticide DDT, ten years after Rachel Carson’s exposé of the dangers of pesticides in her seminal book “Silent Spring.”</p>
                  
                  <div class="clr"></div>
                  <div class="bg"></div>
                  <h2>Transcript</h2>
          
			            	<p class="transcript">BASCOMB: Well, it's time for a trip now beyond the headlines with Peter Dykstra. Peter is an editor with Environmental Health News. That's EHN.org and dailyclimate.org. Hey there, Peter, what do you have for us this week?</p>
	<p class="transcript">DYKSTRA: Hi, Bobby. Here's an item from the strange world of the oil industry. As we see prices going up at the gas pump. We see the per barrel price around the world going up. But we have three firms, that are among the firms that have been pushing to drill in the Arctic National Wildlife Refuge, that have basically decided they want no more of the proposal.</p>
	<p class="transcript">BASCOMB: Hmm. Why are they pulling out now just as oil is more profitable?</p>
	<p class="transcript">DYKSTRA: Well, this was an oil lease scheduled and carried out in the final days of the Trump administration, which has long been opposed by not only conservation groups, but by the Native groups in the area that are concerned about the migration of caribou through ANWR, the Arctic National Wildlife Refuge.</p>
	<p class="transcript"><div class="imagecenter">
<img src="/content/2022-06-10/DYKSTRA-Ocean current (wikimedia).jpg" width="610" /><br />
<p class="caption">A map of the global deep ocean currents. (Photo: Ingwik, Wikimedia Commons, satellite photo originally from NASA)
</p>
</div>
	<p class="transcript">BASCOMB: Well, what else do you have for us this week?</p>
	<p class="transcript">DYKSTRA: Here's another item on offshore energy of a different kind. There are tests said to be successful in a very, very strong current off the east coast of Japan. It could be a major source of energy for Japan. Japan is particularly interested in developing alternate sources of energy, they have no domestic oil. And obviously ever since the Fukushima catastrophe more than a decade ago, nuclear power is hardly in fashion there as well.</p>
	<p class="transcript">BASCOMB: I've read that they could actually get as much as 60% of their present generating capacity from energy from currents like these. It&rsquo;s early on, but it seems quite promising for them.</p>
	<p class="transcript">DYKSTRA: Well, that's it, the potential has been there for a long time. Of course, potential can be a really dirty word in something as volatile as the energy industry. But let's see where it goes. Another source of clean energy could be something that really changes the field.</p>
	<p class="transcript">BASCOMB: Well, what do you have for us from the history books this week?</p>
	<p class="transcript">DYKSTRA: There's a major anniversary and a positive anniversary from 50 years ago, because on June 14, 1972, that brand new Agency, the EPA, the US Environmental Protection Agency, announced a ban on DDT to take effect at the end of 1972. It's a pesticide that had been identified as the cause of the decline of bird species from bald eagles and pelicans down to tiny hummingbirds.</p>
	<p class="transcript">BASCOMB: 1972, I believe that's a full decade after Rachel Carson, you know, alerted the world to the dangers of DDT in her just seminal book, "Silent Spring".</p>
	<p class="transcript">DYKSTRA: A modern day environmental hero, a very courageous woman, who was relentlessly attacked by the chemical industry. Her book is still one of the major works of environmental journalism and it came out before environmental journalism was even a thing.</p>
	<p class="transcript"><div class="imageleft">
<img src="/content/2022-06-10/DYKSTRA-Rachel Carson (flickr).jpeg" class="smallpicture" /><br />
<p class="caption">Rachel Carson published &ldquo;Silent Spring&rdquo; in 1962 to alert the American public to the dangers of pesticides, which prompted the banning of the pesticide DDT in 1972. (Photo: orionpozo, Flickr, CC BY 2.0)</p>
</div>
	<p class="transcript">BASCOMB: I mean, it took 10 years for the EPA to act on what she was alerting us to, but better late than never. I mean, we have bald eagles in Central Park right now chances are pretty solid that might not be the case had we not really addressed DDT back then.</p>
	<p class="transcript">DYKSTRA: Right, so many bird species either are in the middle of a comeback, or they've already made the comeback. Other eagle species, peregrine falcons, all the way down to smaller birds, whose eggshells were made thin by DDT. Once DDT was off the market, those species had a chance to recover. A major success story started by Rachel Carson and her work 60 years ago, and the EPA's follow up 50 years ago.</p>
	<p class="transcript">BASCOMB: All right. Well, thanks, Peter. Peter Dykstra is an editor with Environmental Health News. That's EHN.org and dailyclimate.org. We'll talk to you again real soon.</p>
	<p class="transcript">DYKSTRA: All right, Bobby, thanks a lot and we'll talk to you soon.</p>
	<p class="transcript">BASCOMB: And there's more on these stories on the Living on Earth website. That's LOE.org.</p>
          <a name="links">&nbsp;</a> 
        
    <h3>Links<br />
  <span>
            <p><strong><a href="https://www.washingtonpost.com/climate-environment/2022/06/02/arctic-national-wildlife-refuge-drilling/?utm_source=ActiveCampaign&utm_medium=email&utm_content=Energy+Health%3A&utm_campaign=Energy+Health+Email"> <i> The Washington Post </i> | “Once Eager to Drill, Oil Companies Exit Leases in Arctic Refuge” </a></strong></p>          <p><strong><a href="https://www.bloomberg.com/news/features/2022-05-30/japan-s-deep-ocean-turbine-trial-offers-hope-of-phasing-out-fossil-fuels?utm_source=ActiveCampaign&utm_medium=email&utm_content=Energy+Health%3A&utm_campaign=Energy+Health+Email"> <i> Bloomberg </i> | “Giant Deep Ocean Turbine Trial Offers Hope of Endless Green Power” </a></strong></p>          <p><strong><a href="https://www.history.com/news/rachel-carson-silent-spring-impact-environmental-movement"> History.com: How Rachel Carson Alerted the World About the Dangers of DDT </a></strong></p>          <p><strong><a href="https://www.epa.gov/ingredients-used-pesticide-products/ddt-brief-history-and-status"> Read about DDT on the EPA website </a></strong></p>          </span></h3>
  <div class="bg"></div><!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style " addthis:size="medium" addthis:services_exclude="print,email">
<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
<a class="addthis_button_tweet"></a>
<a class="addthis_button_google_plusone" g:plusone:size="medium"></a>
<a class="addthis_counter addthis_pill_style"></a>
<div style="float:right"><a class="addthis_button_care2"></a>
<a class="addthis_button_slashdot.org"></a>
<a class="addthis_button_reddit"></a>
<a class="addthis_button_digg"></a>
<a class="addthis_button_stumbleupon"></a>
<a class="addthis_button_delicious"></a></div>
</div>
<!--<script type="text/javascript">var addthis_config = {"data_track_addressbar":true};</script>-->
<script type="text/javascript">var addthis_config = { ui_cobrand: "Living on Earth", services_exclude: 'print, email', services_custom: {
              name: "Slashdot",
              url: "https://slashdot.org/submission?op=basic&amp;url='+encodeURIComponent(location.href)",
              icon: "https://images.slashdot.org/favicon.ico"} };</script>
<script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4f4d110e0009a742"></script>
<!-- AddThis Button END -->

<div id="disqus_thread"></div>
<script>

/**
*  RECOMMENDED CONFIGURATION VARIABLES: EDIT AND UNCOMMENT THE SECTION BELOW TO INSERT DYNAMIC VALUES FROM YOUR PLATFORM OR CMS.
*  LEARN WHY DEFINING THESE VARIABLES IS IMPORTANT: https://disqus.com/admin/universalcode/#configuration-variables*/
/*
var disqus_config = function () {
this.page.url = PAGE_URL;  // Replace PAGE_URL with your page's canonical URL variable
this.page.identifier = PAGE_IDENTIFIER; // Replace PAGE_IDENTIFIER with your page's unique identifier variable
};
*/
(function() { // DON'T EDIT BELOW THIS LINE
var d = document, s = d.createElement('script');
s.src = 'https://livingonearth.disqus.com/embed.js';
s.setAttribute('data-timestamp', +new Date());
(d.head || d.body).appendChild(s);
})();
</script>
<noscript>Please enable JavaScript to view <a href="https://disqus.com/?ref_noscript">comments.</a></noscript>
        <h2>&nbsp;</h2>
</div>
                <div class="right">
          <h2>Living on Earth wants to hear from you!</h2>
          <p>P.O. Box 990007<br />
          Prudential Station<br />
          			Boston, MA, USA 02199<br />
            Telephone:   1-617-287-4121<br />
            <!--FAX:               +458-4578<br />-->
            <!--Others:         comments@loe.org<br />-->
          E-mail:           comments@loe.org</p>
          
          <h2>Newsletter<strong><a href="/newsletter/"</a> [Click here]</a></strong></h2>
          <p><p>

        <p><strong><a href="/about/donate.html">Donate to Living on Earth!</a></strong><br />Living on Earth is an independent media program and relies entirely on contributions from listeners and institutions supporting public service. Please <a href="/about/donate.html">donate now</a> to preserve an independent environmental voice.</p>
<p><strong><a href="/newsletter">Newsletter</a></strong></br />Living on Earth offers a <a href="/newsletter">weekly delivery</a> of the show's rundown to your mailbox. Sign up for our <a href="/newsletter">newsletter</a> today!
<!--<p><strong><a href="/community">Experimental</a></strong></br />We have a new <a href="/community">community section</a>. <a href="mailto:webmaster@loe.org">Tell us</a> what you think!-->
        <p><img src="/images/logos/sailors_logo_lg.png" alt="" height="75" border="0" class="floated2" /><a href="https://www.sailorsforthesea.org">Sailors For The Sea</a>: Be the change you want to sea.</p>
        <!--<p><img src="/images/nsf1.jpg" alt="" height="75" border="0" class="floated2" />Major funding for Living on Earth is provided by the National Science Foundation.</p>-->
        <div class="clr"></div>
        <p><a href="https://www.moore.org"><img src="https://loe.org/images/logos/logo-light.png" alt="" width="123" border="0" class="floated" /></a>Creating positive outcomes for future generations.</p>
        <!--<div class="clr"></div>
        <p><a href="https://stonyfieldfarm.com"><img src="https://loe.org/images/logos/stonyfield_logo.png" alt="" width="123" border="0" class="floated" /></a>Committed to healthy food, healthy people, a healthy planet, and healthy business.</p>-->
        <div class="clr"></div>
        <p><a href="https://www.utc.com/Pages/Home.aspx"><img src="https://loe.org/images/logos/UTC_stacked_300dpi.jpg" alt="" width="123" border="0" class="floated2" /></a>Innovating to make the world a better, more sustainable place to live. <a href="http://naturalleader.com/race-9-billion/">Listen to the race to 9 billion</a></p>
        <div class="clr"></div>
        <!--<div class="clr"></div>
        <p><img src="https://loe.org/images/paxlogo.jpg" alt="" width="123" border="0" class="floated" />Socially and environmentally sustainable investing.<br> <a href="https://www.paxworld.com/" target="_blank">Pax World</a>. For Tomorrow.</p>-->
        <!--<div class="clr"></div>
        <p><a href="https://www.sierraclub.org/livingonearth"><img src="/images/logos/sierra_horiz_125x58_Web.gif" alt="" height="75" border="0" class="floated2" /></a>Explore, enjoy and protect the planet. The <a href="https://www.sierraclub.org/livingonearth">Sierra Club</a>.</p>-->
        <!--<div class="clr"></div>
        <p><a href="https://www.breckinridge.com/" target="_blank"><img src="/images/logos/Breckinridge-logo.gif" alt="" border="0" class="floated" /></a>Applying a sustainable approach to fixed income investing.</p>
        <div class="clr"></div>-->
        <!--<p><img src="/images/logos/kendeda_logo_small.gif" alt="" height="60" border="0" class="floated" />Kendeda Fund, furthering the values that contribute to a healthy planet.</p>-->
        <p><img src="https://loe.org/images/logos/GranthamFoundationLogo.jpg" alt="" width="123" border="0" class="floated" /><a href="https://www.granthamfoundation.org">The Grantham Foundation</a> for the Protection of the Environment: Committed to protecting and improving the health of the global environment.</p>
        <p><a href="https://ef.org/" target="_blank"><img src="/images/logos/ef_logo.jpg" alt="" border="0" width="123" class="floated2" />Energy Foundation</a>: Serving the public interest by helping to build a strong, clean energy economy.</p>
        <div class="clr"></div>
        <!--<p><a href="https://myplanetharmony.com/"><img src="/images/3rr_logo.png" target="_new" border="0"></a></p>
        <div class="clr"></div>-->
        <p><a href="http://marksethlender.com/donate-to-living-on-earth/"><img src="/images/promo/Elephant-family-thumbnail.jpg" class="floated2" width=150 height=150 border=0></a><a href="http://marksethlender.com/make-a-donation/">Contribute</a> to Living on Earth and receive, as our gift to you, an archival print of one of Mark Seth Lender's <a href="http://marksethlender.com/make-a-donation/">extraordinary wildlife photographs</a>. Follow the link to see Mark's current collection of photographs.</p>
        <p><a href="https://www.smeagulltheseagull.com/pri"><img src="/images/promo/Smeagull-thumbnail.jpg" class="floated" width=150 height=150 border=0></a>Buy a signed copy of Mark Seth Lender's book <i><a href="https://www.smeagulltheseagull.com/pri">Smeagull the Seagull</a></i> & support Living on Earth
          


      </div>
        <div class="clr"></div>
    </div>
  </div>
  <div class="clr"></div>
    <div class="footer">
    <div class="footer_resize">
      <p class="leftt">&copy; Copyright World Media Foundation. All Rights Reserved<br />
        <a href="/">Home</a> | <a href="/about/contact.html">Contact</a> | <a href="/podcast.rss">RSS</a> | <a href="/about/donate.html">Donate</a> | <a href="/newsletter">Newsletter</a></p>
      <p class="right"><a href="https://www.pri.org/" target="_new"><img src="/images/logos/PRX_Marks_Full_Color_Horizontal.png" height="66" alt="PRI" border="0"><!--<img src="/images/pributton.gif" width="66" alt="PRI" border="0">--></a></p>      <div class="clr"></div>
    </div>
    <div class="clr"></div>
  </div>
</div>
</body>
</html>