<!DOCTYPE html>
<html xmlns="https://www.w3.org/1999/xhtml" xmlns:fb="https://www.facebook.com/2008/fbml">
<head>
<title>Living on Earth: Beyond the Headlines</title>
<meta charset="utf-8">
<meta http-equiv="content-language" content="en" />
<meta name="viewport" content="width=device-width">
<meta name="author" content="Living on Earth / World Media Foundation / Public Radio International" />
<meta name="copyright" content="&copy; 2011 World Media Foundation Inc." />
<meta name="keywords" content="living on earth, living, earth, environmental, environment, news, headlines, radio, national, public, radio, pri, npr, broadcast" />
<meta name="description" content="On this week's trip beyond the headlines, Environmental Health News editor Peter Dykstra and Host Steve Curwood inspect a provision in the Inflation Reduction Act that ensures permanent funding to help coal miners suffering from black lung. Then, the pair look at a legal loophole where European countries are burning wood pellets from logging in ancient forests and passing it off as "clean energy". Finally, the two look through the history books at the 35th anniversary of the Montreal Protocol, which addressed the dangerous ozone holes at Earth’s poles." />
<meta name="date" content="2022-09-16T00:00:00+0000" />

<!-- facebook -->
<meta property="og:title" content="Living on Earth: Beyond the Headlines" />
<meta property="og:type" content="non_profit" />
<meta property="og:url" content="https://www.loe.org/shows/segments.html?programID=22-P13-00037&segmentID=2" />
<meta property="og:image" content="https://loe.org/content/2022-09-16/DYKSTRA_coal.jpg" />
<meta property="og:site_name" content="Living on Earth" />
<meta property="fb:app_id" content="154962764557717" />
<link rel="image_src" href="https://loe.org/content/2022-09-16/DYKSTRA_coal.jpg" />
<link rel="shortcut icon"
 href="/favicon.ico" />
<link rel="apple-touch-icon" href="/images/faviconipad.gif" />

<!-- Internet Explorer shiv -->

<!--[if lt IE 9]>
  <script src="https://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
<![endif]--><script type="application/ld+json">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</script>
<link href="/style.css" rel="stylesheet" type="text/css" />
<script type="text/javascript" src="/js/jquery.js"></script>
<!-- Global Site Tag (gtag.js) - Google Analytics -->
<!--<script async src="https://www.googletagmanager.com/gtag/js?id=UA-22034449-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'GA_TRACKING_ID');
</script>--></head>
<body>
<div class="main">
  <div class="header_resize">
    <div class="header">
      <div class="logo"><a href="/index.html"><img src="/images/loenewlogo_registered.gif" width="200" height="68" border="0" alt="Living On Earth" /></a></div>
          <div class="search">
        <form action="https://www.google.com/cse" id="cse-search-box">
		  <input type="hidden" name="cx" value="001904507882975425872:emu-ycdr2r0" />
          <input type="hidden" name="ie" value="UTF-8" />
          <span>
          <input name="q" type="text" class="keywords" id="textfield" />
          </span>
          <input name="sa" type="image" src="/images/search.gif" class="button" />
        </form>        </div>
      <div class="clr"></div>
        <div class="menu">
        <ul>
          <li><a href="/index.html">Home</a></li>
          <li><a href="/shows/thisweek.html" class="active">This Week</a></li>
          <li><a href="/shows/">Show Archive</a></li>
          <li><a href="/series/series.html">Special Features</a></li>
          <li><a href="/blog/">Blogs</a></li>
          <li><a href="/where/where.html">Stations</a></li>
          <li><a href="/events/">Events</a></li>
          <li><a href="/about/about.html">About Us</a></li>
          <li><a href="/about/donate.html">Donate</a></li>
          <li><a href="/newsletter/">Newsletter</a></li>
                  </ul>
      </div>      <div class="clr"></div>
    </div>
  </div>
  <div class="header_blog">
    <div class="resize">
      <div class="galeria">
        <ul>
          <li><a href="https://twitter.com/livingonearth" class="thre"><img src="/images/spacer.gif" alt="picture" width="24" height="23" border="0" /></a></li>
          <li><a href="https://www.facebook.com/pages/PRIs-Living-on-Earth/117348464962280" class="four"><img src="/images/spacer.gif" alt="picture" width="24" height="23" border="0" /></a></li>
          <li><a href="https://www.instagram.com/livingonearthradio/" class="sek"><img src="/images/spacer.gif" alt="picture" width="24" height="23" border="0" /></a></li>
          <li><a href="https://www.loe.org/podcast.rss" class="first"><img src="/images/spacer.gif" alt="picture" width="24" height="23" border="0" /></a></li>
        </ul>      </div>
      <div><strong style="font:bold 13px Arial, Helvetica, sans-serif; color:#545454; padding:0 0 0 20px; margin:0; line-height:23px">Public Radio's Environmental News Magazine (follow us on <a href="https://news.google.com/publications/CAAqBwgKMJWtlgswqNKtAw?hl=en-US&gl=US&ceid=US%3Aen">Google News</a>)</strong></div>
      <div class="clr"></div>
    </div>
    <div class="resize2">
       <h3 itemprop="headline">Beyond the Headlines</h3>
       </div>
    <div class="clr"></div>
  </div>
  <div class="clr"></div>
  <div class="body">
    <div class="body_resize">
    <div class="left">
      <div style="float:right;"><table border="0" valign="center"><tr><td width=100px><p><div class="addthis_toolbox addthis_default_style ">
<a class="addthis_button_preferred_1"></a>
<a class="addthis_button_preferred_2"></a>
<a class="addthis_button_preferred_3"></a>
<a class="addthis_button_preferred_4"></a></p></td><td><form method="post" action="/emailstory.html">
<input type="hidden" name="title" value="Beyond the Headlines">
<input type="hidden" name="description" value="On this week's trip beyond the headlines, Environmental Health News editor Peter Dykstra and Host Steve Curwood inspect a provision in the Inflation Reduction Act that ensures permanent funding to help coal miners suffering from black lung. Then, the pair look at a legal loophole where European countries are burning wood pellets from logging in ancient forests and passing it off as "clean energy". Finally, the two look through the history books at the 35th anniversary of the Montreal Protocol, which addressed the dangerous ozone holes at Earth’s poles.">
<input type="hidden" name="link" value="https://www.loe.org/shows/segments.html?programID=22-P13-00037&segmentID=2">
<input type="image" src="/images/email.gif" alt="email" value="email">
</form></td><td><form action="segmentprint.html" method="get"><input type="hidden" name="programID" value="22-P13-00037"><input type="hidden" name="segmentID" value="2"><input type="image" src="/images/print.gif" alt="print" value="print"></td><tr></table></div>            <h2>Air Date: Week of <font itemprop="datePublished"><a href="shows.html?programID=22-P13-00037">September 16, 2022</a></font>
			


                  <p><img itemprop="image" src="/content/2022-09-16/DYKSTRA_coal.jpg" border="0" width=100%></p>                  <p class="photocap"><em>Coal workers' pneumoconiosis (CWP), commonly known as "black lung disease," occurs when coal dust is inhaled over periods of time resulting in scarred lung tissue and impairing the ability to breathe. (Photo: Oatsy 40, Flickr, CC BY 2.0)</em></p>                  
                  <p><strong>On this week's trip beyond the headlines, Environmental Health News editor Peter Dykstra and Host Steve Curwood inspect a provision in the Inflation Reduction Act that ensures permanent funding to help coal miners suffering from black lung. Then, the pair look at a legal loophole where European countries are burning wood pellets from logging in ancient forests and passing it off as "clean energy". Finally, the two look through the history books at the 35th anniversary of the Montreal Protocol, which addressed the dangerous ozone holes at Earth’s poles.</strong></p>
                  
            <br /><span><iframe frameborder="0" height="200" scrolling="no" src="https://playlist.megaphone.fm?e=LOE9073372008&light=true" width="100%"></iframe><br /><!--<a href="http://loe.org/audio/stream.m3u?file=/content/2022-09-16/LOE_220916_B1_Dykstra.mp3">stream</a>/<a href="/content/2022-09-16/LOE_220916_B1_Dykstra.mp3">download</a> this segment as an MP3 file--></span>
                   </h2>
                   
                  <div class="clr"></div>
                  <div class="bg"></div>
                  <h2>Transcript</h2>
          
			            	<p class="transcript">BASCOMB: It&rsquo;s Living on Earth, I&rsquo;m Bobby Bascomb</p>
	<p class="transcript">CURWOOD: And I&rsquo;m Steve Curwood.</p>
	<p class="transcript">And with me now on the line from Atlanta is Peter Dykstra. Peter is an editor with Environmental Health News, that's ehn.org and dailyclimate.org. He goes over what's going on beyond the headlines for us from time to time. Hi there, Peter, what you got?</p>
	<p class="transcript">DYKSTRA: Well, hi, Steve, there's an item from our friends at Allegheny Front about the Inflation Reduction Act. Here's something that's good news for coal miners that's buried in the act: $149 million in a fund that's been temporary, now permanent and annual, to help with treatment of coal miners black lung disease. This is a particularly horrible disease, made more horrible by the fact that so many miners don't have any financial help in paying off the bills, because so many coal companies have gone bankrupt, gone out of business. And they're not there to fill any legal requirements to pay for diseases they cause.</p>
	<p class="transcript">CURWOOD: This feels like environmental justice to me, because the folks that went down in those coal mines for all those decades, to power our economy really made our modern society possible, and to just kick them to the curb with a horrible disease seems very unfair. This can't give them back their health, but at least make it possible for them to get treated. Peter, what else do you have for us?</p>
	<p class="transcript">DYKSTRA: Here's a really weird story. And in a segment called Beyond the Headlines, we don't normally go to a publication like The New York Times, but they published a remarkable investigation on how Europe is choking the rest of the world around on its carbon credits. Countries like Romania in Eastern Europe are cutting down what are supposed to be its protected ancient forests. They're turning the trees into sawdust, which are then made into woodchips, which are then shipped to other countries like France and Italy, to be burned in what is considered to be clean energy. It's just a complete wraparound. The countries in Eastern Europe, all legal, by the way, get to cut down their forests, and the countries in Western Europe, ship them cash and get to claim credit for helping solve the climate problem, which of course it doesn't.</p>
	<p class="transcript"><blockquote class="twitter-tweet"><p lang="en" dir="ltr">Europe is sacrificing its ancient forest for wood biomass pellets.<br><br>P.S. As our friends at <a href="https://twitter.com/DogwoodAlliance?ref_src=twsrc%5Etfw">@DogwoodAlliance</a> could tell you, forests and communities across the Southern U.S. are also being sacrificed for European wood biomass pellets. <a href="https://t.co/P4OzcLMmgD">https://t.co/P4OzcLMmgD</a></p>&mdash; WildEarth Guardians (@wildearthguard) <a href="https://twitter.com/wildearthguard/status/1567984118549340163?ref_src=twsrc%5Etfw">September 8, 2022</a></blockquote>
 <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
	<p class="transcript">CURWOOD: Yeah, I mean, it makes no sense. Because, Peter, when you cut down a tree, especially an old big one, not only are you releasing the carbon from that tree, if it's burned into the atmosphere, but you're taking that tree out of commission for taking the the carbon out of the atmosphere that it's done for presumably decades. It's like double trouble and not exactly smart.</p>
	<p class="transcript">DYKSTRA: Right. And even though these stories appeared in The New York Times, this information, and the real hard work, started with a nonprofit called the Environmental Investigation Agency. They're known over the years for a lot of revelatory work on fisheries and marine mammals. They've also been doing terrestrial work like this that are some very courageous and very important investigations.</p>
	<p class="transcript">CURWOOD: Well, glad to get that story, Peter. And let's take a look back now in history and tell me what you see.</p>
	<p class="transcript">DYKSTRA: September 16th, 1987. We're talking about the 35th anniversary of a landmark environmental treaty, a treaty that actually works to protect the environment, the Montreal Protocol, calling for the phase out of CFCs, chlorofluorocarbons and other chemicals that deplete the Earth's protective stratospheric ozone layer. Not only is it a major problem for human health, but it's a larger environmental problem. The ozone holes as they're known, show up at the North Pole with an even bigger one at the South Pole. And the good news out of all of this is that even though it took 25 years, it was 10 years ago on September 12th, 2012, that the World Meteorological Organization reported that the ozone hole over the Antarctic had finally gotten smaller over the past year, for the first time ever. It hasn't happened every year since. But the trend is clear. We're reversing the ozone damage. And a global treaty actually wins one for the environment that's so rare.</p>
	<p class="transcript"><div class="imagecenter">
<img src="/content/2022-09-16/DYKSTRA_Kerry.jpg" class="largepicture" /><br />
<p class="caption">John Kerry the United States Secretary of State, addressing the Montreal Protocol Conference, Third Extraordinary Meeting of the Parties on July 22, 2016. John Kerry is now the United States special presidential envoy for climate. (Photo: UNIS Vienna, Flickr, CC BY-NC-ND 2.0)</p>
</div>
	<p class="transcript">CURWOOD: Well and so important because it demonstrates that if we all work together around this planet, that we can help heal what we've done to it. Peter Dykstra is an editor with Environmental Health News, that's ehn.org and dailyclimate.org. We'll talk to you again real soon, Peter.</p>
	<p class="transcript">DYKSTRA: Okay, Steve, thanks a lot. We'll talk to you soon.</p>
	<p class="transcript">CURWOOD: And there's more on these stories on the Living on Earth webpage, that's loe.org.</p>
          <a name="links">&nbsp;</a> 
        
    <h3>Links<br />
  <span>
            <p><strong><a href="https://www.alleghenyfront.org/climate-law-has-a-hidden-benefit-for-coal-miners-permanent-funding-for-black-lung/"> <i> The Allegheny Front </i> “Climate Law Has A Hidden Benefit For Coal Miners: Permanent Funding For Black Lung” </a></strong></p>          <p><strong><a href="https://www.nytimes.com/interactive/2022/09/07/world/europe/eu-logging-wood-pellets.html"> <i>The New York Times</i> | “Europe Is Sacrificing Its Ancient Forests for Energy” </a></strong></p>          <p><strong><a href="https://ozone.unep.org/ozone-day/30th-anniversary-montreal-protocol-we-are-all-ozone-heroes"> Learn more about the Montreal Protocol </a></strong></p>          </span></h3>
  <div class="bg"></div><!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style " addthis:size="medium" addthis:services_exclude="print,email">
<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
<a class="addthis_button_tweet"></a>
<a class="addthis_button_google_plusone" g:plusone:size="medium"></a>
<a class="addthis_counter addthis_pill_style"></a>
<div style="float:right"><a class="addthis_button_care2"></a>
<a class="addthis_button_slashdot.org"></a>
<a class="addthis_button_reddit"></a>
<a class="addthis_button_digg"></a>
<a class="addthis_button_stumbleupon"></a>
<a class="addthis_button_delicious"></a></div>
</div>
<!--<script type="text/javascript">var addthis_config = {"data_track_addressbar":true};</script>-->
<script type="text/javascript">var addthis_config = { ui_cobrand: "Living on Earth", services_exclude: 'print, email', services_custom: {
              name: "Slashdot",
              url: "https://slashdot.org/submission?op=basic&amp;url='+encodeURIComponent(location.href)",
              icon: "https://images.slashdot.org/favicon.ico"} };</script>
<script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4f4d110e0009a742"></script>
<!-- AddThis Button END -->

<div id="disqus_thread"></div>
<script>

/**
*  RECOMMENDED CONFIGURATION VARIABLES: EDIT AND UNCOMMENT THE SECTION BELOW TO INSERT DYNAMIC VALUES FROM YOUR PLATFORM OR CMS.
*  LEARN WHY DEFINING THESE VARIABLES IS IMPORTANT: https://disqus.com/admin/universalcode/#configuration-variables*/
/*
var disqus_config = function () {
this.page.url = PAGE_URL;  // Replace PAGE_URL with your page's canonical URL variable
this.page.identifier = PAGE_IDENTIFIER; // Replace PAGE_IDENTIFIER with your page's unique identifier variable
};
*/
(function() { // DON'T EDIT BELOW THIS LINE
var d = document, s = d.createElement('script');
s.src = 'https://livingonearth.disqus.com/embed.js';
s.setAttribute('data-timestamp', +new Date());
(d.head || d.body).appendChild(s);
})();
</script>
<noscript>Please enable JavaScript to view <a href="https://disqus.com/?ref_noscript">comments.</a></noscript>
        <h2>&nbsp;</h2>
</div>
                <div class="right">
          <h2>Living on Earth wants to hear from you!</h2>
          <p>P.O. Box 990007<br />
          Prudential Station<br />
          			Boston, MA, USA 02199<br />
            Telephone:   1-617-287-4121<br />
            <!--FAX:               +458-4578<br />-->
            <!--Others:         comments@loe.org<br />-->
          E-mail:           comments@loe.org</p>
          
          <h2>Newsletter<strong><a href="/newsletter/"</a> [Click here]</a></strong></h2>
          <p><p>

        <p><strong><a href="/about/donate.html">Donate to Living on Earth!</a></strong><br />Living on Earth is an independent media program and relies entirely on contributions from listeners and institutions supporting public service. Please <a href="/about/donate.html">donate now</a> to preserve an independent environmental voice.</p>
<p><strong><a href="/newsletter">Newsletter</a></strong></br />Living on Earth offers a <a href="/newsletter">weekly delivery</a> of the show's rundown to your mailbox. Sign up for our <a href="/newsletter">newsletter</a> today!
<!--<p><strong><a href="/community">Experimental</a></strong></br />We have a new <a href="/community">community section</a>. <a href="mailto:webmaster@loe.org">Tell us</a> what you think!-->
        <p><img src="/images/logos/sailors_logo_lg.png" alt="" height="75" border="0" class="floated2" /><a href="https://www.sailorsforthesea.org">Sailors For The Sea</a>: Be the change you want to sea.</p>
        <!--<p><img src="/images/nsf1.jpg" alt="" height="75" border="0" class="floated2" />Major funding for Living on Earth is provided by the National Science Foundation.</p>-->
        <div class="clr"></div>
        <p><a href="https://www.moore.org"><img src="https://loe.org/images/logos/logo-light.png" alt="" width="123" border="0" class="floated" /></a>Creating positive outcomes for future generations.</p>
        <!--<div class="clr"></div>
        <p><a href="https://stonyfieldfarm.com"><img src="https://loe.org/images/logos/stonyfield_logo.png" alt="" width="123" border="0" class="floated" /></a>Committed to healthy food, healthy people, a healthy planet, and healthy business.</p>-->
        <div class="clr"></div>
        <p><a href="https://www.utc.com/Pages/Home.aspx"><img src="https://loe.org/images/logos/UTC_stacked_300dpi.jpg" alt="" width="123" border="0" class="floated2" /></a>Innovating to make the world a better, more sustainable place to live. <a href="http://naturalleader.com/race-9-billion/">Listen to the race to 9 billion</a></p>
        <div class="clr"></div>
        <!--<div class="clr"></div>
        <p><img src="https://loe.org/images/paxlogo.jpg" alt="" width="123" border="0" class="floated" />Socially and environmentally sustainable investing.<br> <a href="https://www.paxworld.com/" target="_blank">Pax World</a>. For Tomorrow.</p>-->
        <!--<div class="clr"></div>
        <p><a href="https://www.sierraclub.org/livingonearth"><img src="/images/logos/sierra_horiz_125x58_Web.gif" alt="" height="75" border="0" class="floated2" /></a>Explore, enjoy and protect the planet. The <a href="https://www.sierraclub.org/livingonearth">Sierra Club</a>.</p>-->
        <!--<div class="clr"></div>
        <p><a href="https://www.breckinridge.com/" target="_blank"><img src="/images/logos/Breckinridge-logo.gif" alt="" border="0" class="floated" /></a>Applying a sustainable approach to fixed income investing.</p>
        <div class="clr"></div>-->
        <!--<p><img src="/images/logos/kendeda_logo_small.gif" alt="" height="60" border="0" class="floated" />Kendeda Fund, furthering the values that contribute to a healthy planet.</p>-->
        <p><img src="https://loe.org/images/logos/GranthamFoundationLogo.jpg" alt="" width="123" border="0" class="floated" /><a href="https://www.granthamfoundation.org">The Grantham Foundation</a> for the Protection of the Environment: Committed to protecting and improving the health of the global environment.</p>
        <p><a href="https://ef.org/" target="_blank"><img src="/images/logos/ef_logo.jpg" alt="" border="0" width="123" class="floated2" />Energy Foundation</a>: Serving the public interest by helping to build a strong, clean energy economy.</p>
        <div class="clr"></div>
        <!--<p><a href="https://myplanetharmony.com/"><img src="/images/3rr_logo.png" target="_new" border="0"></a></p>
        <div class="clr"></div>-->
        <p><a href="http://marksethlender.com/donate-to-living-on-earth/"><img src="/images/promo/Elephant-family-thumbnail.jpg" class="floated2" width=150 height=150 border=0></a><a href="http://marksethlender.com/make-a-donation/">Contribute</a> to Living on Earth and receive, as our gift to you, an archival print of one of Mark Seth Lender's <a href="http://marksethlender.com/make-a-donation/">extraordinary wildlife photographs</a>. Follow the link to see Mark's current collection of photographs.</p>
        <p><a href="https://www.smeagulltheseagull.com/pri"><img src="/images/promo/Smeagull-thumbnail.jpg" class="floated" width=150 height=150 border=0></a>Buy a signed copy of Mark Seth Lender's book <i><a href="https://www.smeagulltheseagull.com/pri">Smeagull the Seagull</a></i> & support Living on Earth
          


      </div>
        <div class="clr"></div>
    </div>
  </div>
  <div class="clr"></div>
    <div class="footer">
    <div class="footer_resize">
      <p class="leftt">&copy; Copyright World Media Foundation. All Rights Reserved<br />
        <a href="/">Home</a> | <a href="/about/contact.html">Contact</a> | <a href="/podcast.rss">RSS</a> | <a href="/about/donate.html">Donate</a> | <a href="/newsletter">Newsletter</a></p>
      <p class="right"><a href="https://www.pri.org/" target="_new"><img src="/images/logos/PRX_Marks_Full_Color_Horizontal.png" height="66" alt="PRI" border="0"><!--<img src="/images/pributton.gif" width="66" alt="PRI" border="0">--></a></p>      <div class="clr"></div>
    </div>
    <div class="clr"></div>
  </div>
</div>
</body>
</html>