<!DOCTYPE html>
<html xmlns="https://www.w3.org/1999/xhtml" xmlns:fb="https://www.facebook.com/2008/fbml">
<head>
<title>Living on Earth: Beyond the Headlines</title>
<meta charset="utf-8">
<meta http-equiv="content-language" content="en" />
<meta name="viewport" content="width=device-width">
<meta name="author" content="Living on Earth / World Media Foundation / Public Radio International" />
<meta name="copyright" content="&copy; 2011 World Media Foundation Inc." />
<meta name="keywords" content="living on earth, living, earth, environmental, environment, news, headlines, radio, national, public, radio, pri, npr, broadcast" />
<meta name="description" content="In this week’s Beyond the Headlines, even as Australia is plagued by wildfires, torrential rains have caused flooding that have left dozens dead in Indonesia’s capital, Jakarta. Host Bobby Bascomb and Peter Dykstra also examine the threats to underwater ecosystems posed by deep sea mining of everything from diamonds to metals. And in the history calendar, fifty years ago this week, President Richard Nixon protected the integrity of the Florida Everglades by blocking a proposal to build a jetport in the park." />
<meta name="date" content="2020-01-17T00:00:00+0000" />

<!-- facebook -->
<meta property="og:title" content="Living on Earth: Beyond the Headlines" />
<meta property="og:type" content="non_profit" />
<meta property="og:url" content="https://www.loe.org/shows/segments.html?programID=20-P13-00003&segmentID=2" />
<meta property="og:image" content="https://loe.org/content/2020-01-17/t_DYKSTRA_jakarta.jpg" />
<meta property="og:site_name" content="Living on Earth" />
<meta property="fb:app_id" content="154962764557717" />
<link rel="image_src" href="https://loe.org/content/2020-01-17/t_DYKSTRA_jakarta.jpg" />
<link rel="shortcut icon"
 href="/favicon.ico" />
<link rel="apple-touch-icon" href="/images/faviconipad.gif" />

<!-- Internet Explorer shiv -->

<!--[if lt IE 9]>
  <script src="https://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
<![endif]--><script type="application/ld+json">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</script>
<link href="/style.css" rel="stylesheet" type="text/css" />
<script type="text/javascript" src="/js/jquery.js"></script>
<!-- Global Site Tag (gtag.js) - Google Analytics -->
<!--<script async src="https://www.googletagmanager.com/gtag/js?id=UA-22034449-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'GA_TRACKING_ID');
</script>--></head>
<body>
<div class="main">
  <div class="header_resize">
    <div class="header">
      <div class="logo"><a href="/index.html"><img src="/images/loenewlogo_registered.gif" width="200" height="68" border="0" alt="Living On Earth" /></a></div>
          <div class="search">
        <form action="https://www.google.com/cse" id="cse-search-box">
		  <input type="hidden" name="cx" value="001904507882975425872:emu-ycdr2r0" />
          <input type="hidden" name="ie" value="UTF-8" />
          <span>
          <input name="q" type="text" class="keywords" id="textfield" />
          </span>
          <input name="sa" type="image" src="/images/search.gif" class="button" />
        </form>        </div>
      <div class="clr"></div>
        <div class="menu">
        <ul>
          <li><a href="/index.html">Home</a></li>
          <li><a href="/shows/thisweek.html" class="active">This Week</a></li>
          <li><a href="/shows/">Show Archive</a></li>
          <li><a href="/series/series.html">Special Features</a></li>
          <li><a href="/blog/">Blogs</a></li>
          <li><a href="/where/where.html">Stations</a></li>
          <li><a href="/about/about.html">About Us</a></li>
          <li><a href="/about/donate.html">Donate</a></li>
          <li><a href="/newsletter/">Newsletter</a></li>
                  </ul>
      </div>      <div class="clr"></div>
    </div>
  </div>
  <div class="header_blog">
    <div class="resize">
      <div class="galeria">
        <ul>
          <li><a href="https://twitter.com/livingonearth" class="thre"><img src="/images/spacer.gif" alt="picture" width="24" height="23" border="0" /></a></li>
          <li><a href="https://www.facebook.com/pages/PRIs-Living-on-Earth/117348464962280" class="four"><img src="/images/spacer.gif" alt="picture" width="24" height="23" border="0" /></a></li>
          <li><a href="https://www.instagram.com/livingonearthradio/" class="sek"><img src="/images/spacer.gif" alt="picture" width="24" height="23" border="0" /></a></li>
          <li><a href="https://www.loe.org/podcast.rss" class="first"><img src="/images/spacer.gif" alt="picture" width="24" height="23" border="0" /></a></li>
        </ul>      </div>
      <div class="text"><strong>PRI's Environmental News Magazine</strong></div>
      <div class="clr"></div>
    </div>
    <div class="resize2">
       <h3 itemprop="headline">Beyond the Headlines</h3>
       </div>
    <div class="clr"></div>
  </div>
  <div class="clr"></div>
  <div class="body">
    <div class="body_resize">
    <div class="left">
      <div style="float:right;"><table border="0" valign="center"><tr><td width=100px><p><div class="addthis_toolbox addthis_default_style ">
<a class="addthis_button_preferred_1"></a>
<a class="addthis_button_preferred_2"></a>
<a class="addthis_button_preferred_3"></a>
<a class="addthis_button_preferred_4"></a></p></td><td><form method="post" action="/emailstory.html">
<input type="hidden" name="title" value="Beyond the Headlines">
<input type="hidden" name="description" value="In this week’s Beyond the Headlines, even as Australia is plagued by wildfires, torrential rains have caused flooding that have left dozens dead in Indonesia’s capital, Jakarta. Host Bobby Bascomb and Peter Dykstra also examine the threats to underwater ecosystems posed by deep sea mining of everything from diamonds to metals. And in the history calendar, fifty years ago this week, President Richard Nixon protected the integrity of the Florida Everglades by blocking a proposal to build a jetport in the park.">
<input type="hidden" name="link" value="https://www.loe.org/shows/segments.html?programID=20-P13-00003&segmentID=2">
<input type="image" src="/images/email.gif" alt="email" value="email">
</form></td><td><form action="segmentprint.html" method="get"><input type="hidden" name="programID" value="20-P13-00003"><input type="hidden" name="segmentID" value="2"><input type="image" src="/images/print.gif" alt="print" value="print"></td><tr></table></div>            <h2>Air Date: Week of <font itemprop="datePublished">January 17, 2020</font>
			

            <br /><span>                        <audio src="/content/2020-01-17/LOE_200117_A2_Dykstra.mp3" class="audiolarge" controls preload="metadata"><embed type="application/x-shockwave-flash" src="/audio/3523697345-audio-player.swf" flashvars="audioUrl=/content/2020-01-17/LOE_200117_A2_Dykstra.mp3" width="600" height="27" quality="best"></embed></audio><br /><a href="http://loe.org/audio/stream.m3u?file=/content/2020-01-17/LOE_200117_A2_Dykstra.mp3">stream</a>/<a href="/content/2020-01-17/LOE_200117_A2_Dykstra.mp3">download</a> this segment as an MP3 file</span>
                   </h2>
                  <p><img itemprop="image" src="/content/2020-01-17/DYKSTRA_jakarta.jpg" border="0" width=100%></p>                  <p class="photocap"><em>Jakarta is home to 10 million people and is particularly vulnerable to the effects of climate change. (Photo: Iqbalnuril, Pixabay)</em></p>                  
                  <p>In this week’s Beyond the Headlines, even as Australia is plagued by wildfires, torrential rains have caused flooding that have left dozens dead in Indonesia’s capital, Jakarta. Host Bobby Bascomb and Peter Dykstra also examine the threats to underwater ecosystems posed by deep sea mining of everything from diamonds to metals. And in the history calendar, fifty years ago this week, President Richard Nixon protected the integrity of the Florida Everglades by blocking a proposal to build a jetport in the park.</p>
                  
                  <div class="clr"></div>
                  <div class="bg"></div>
                  <h2>Transcript</h2>
          
			            	<p class="transcript">BASCOMB: It's time for a look now beyond the headlines with Peter Dykstra. Peter's an editor with Environmental Health News, that's ehn.org, and dailyclimate.org. Hey there, Peter, what do you have for us this week?</p>
	<p class="transcript">DYKSTRA: Hi, Bobby, we're going to start off on a less than happy note. We've all heard about the disastrous fires in Australia and the pretty clear links to climate change. But a few thousand miles away from Australia is a climate driven phenomenon that may be just as bad and it's a of a very different nature.</p>
	<p class="transcript">BASCOMB: What are we thinking of here?</p>
	<p class="transcript">DYKSTRA: Torrential rains in Indonesia. Some areas received over a foot of rain. In the capital, Jakarta, floodwaters have absolutely submerged this metro area of well over 10 million people. And of course, Jakarta has been a focus for climate change for a couple reasons. The seas are rising at the same time that the land that the city is built on is subsided.</p>
	<p class="transcript">BASCOMB: Right. I know they're talking about actually moving the capital from Jakarta to the island of Borneo, which would bring with it a whole lot of other challenges. I mean, it's a very ecologically diverse island, Borneo, but it seems like the people are really in a tough spot there.</p>
	<p class="transcript">DYKSTRA: Yeah, throughout Indonesia they're in a tough spot. Deforestation is another serious challenge and a serious problem that's building in its impact.</p>
	<p class="transcript">BASCOMB: Well, what else you have for us this week?</p>
	<p class="transcript">DYKSTRA: There's an era of deep-sea mining on the horizon. It promises fabulous wealth. It promises some legitimate scientific advances, like we don't know what kind of biologics and potential medicines we find there. But it also promises a level of destruction of the sea floor that's the ocean-based equivalent of how we're destroying the Amazon today.</p>
	<p class="transcript"><div class="imagecenter">
<img src="/content/2020-01-17/DYKSTRA_deepsea.jpg" width="610" /><br />
<p class="caption">The deep sea contains a variety of valuable metals and gemstones, including diamonds. (Photo: Skeeze, Pixabay)</p>
</div>
	<p class="transcript">BASCOMB: Oh, man, well, what could that potentially mean in terms of the ecology there if we start drilling and mining?</p>
	<p class="transcript">DYKSTRA: Well, here are a few things that are already underway. There are big mining companies like Rio Tinto, diamond companies like DeBeers that are already scraping the ocean floor to get literally diamonds. DeBeers has found a sizable, marketable quantity of diamonds on the ocean floor. Other companies like Rio Tinto are looking for other valuable metals, strategic metals. And the agreement, the global agreement that would help prevent environmental abuse has never fully taken effect. That's the Law of the Sea Treaty. One country that has never opted into the treaty, ratified and signed it is the United States.</p>
	<p class="transcript">BASCOMB: Well, what do you have for us from the history vaults this week?</p>
	<p class="transcript">DYKSTRA: A 50th anniversary of that old tree hugger is at it again. President Richard Nixon on January 16, 1970, formally killed a proposal that would have built a massive jetport in the middle of the Florida Everglades.</p>
	<p class="transcript"><div class="imagecenter">
<img src="/content/2020-01-17/DYKSTRA_jetport.jpg" width="610" /><br />
<p class="caption">The proposed jetport in the Everglades would have interfered with waterflow into the park and compromised water quality. (Photo: Sjones68, Pixabay)</p>
</div>
	<p class="transcript">BASCOMB: A jetport in the Everglades that seems like an inherently bad idea. I mean, it's a very unstable area, you know, to be building on.</p>
	<p class="transcript">DYKSTRA: Yeah, what could possibly go wrong? 36 miles from downtown Miami, it would also serve Fort Myers and Naples in the west coast of Florida peninsula. It's a project that had great commercial potential but it's a project that also would be a major step toward the ruin of the unique quality of the Everglades.</p>
	<p class="transcript">BASCOMB: And how far along did they get with it?</p>
	<p class="transcript">DYKSTRA: There is actually a runway that's built. It's in the middle of the Everglades. If you go onto Google Earth, and head west from Miami about 36 miles, you can see a completed runway in the middle of an otherwise pristine swamp, a swamp that thanks to Richard Nixon, we didn't drain.</p>
	<p class="transcript">BASCOMB: All right. Well, thanks, Peter. Peter Dykstra is an editor with Environmental Health News, that's ehn.org and dailyclimate.org. We'll talk to you again real soon.</p>
	<p class="transcript">DYKSTRA: All right, Bobby, thanks a lot. Talk to you soon.</p>
	<p class="transcript">BASCOMB: And there's more on these stories on our website, loe.org.</p>
          <a name="links">&nbsp;</a> 
        
    <h3>Links<br />
  <span>
            <p><strong><a href="https://grist.org/climate/its-not-just-australia-indonesia-is-facing-its-own-climate-disaster/?utm_content=bufferaf707&amp%3Butm_medium=social&amp%3Butm_source=twitter.com&amp%3Butm_campaign=buffer"> More on Indonesia’s climate disaster </a></strong></p>          <p><strong><a href="https://www.theatlantic.com/magazine/archive/2020/01/20000-feet-under-the-sea/603040/"> Deep sea mining is generally unregulated </a></strong></p>          <p><strong><a href="https://www.nytimes.com/1970/01/16/archives/everglades-jetport-barred-by-a-usflorida-accord-an-everglades.html"> President Nixon sought to balance the need for a jetport with the need to protect the Everglades </a></strong></p>          </span></h3>
  <div class="bg"></div><!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style " addthis:size="medium" addthis:services_exclude="print,email">
<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
<a class="addthis_button_tweet"></a>
<a class="addthis_button_google_plusone" g:plusone:size="medium"></a>
<a class="addthis_counter addthis_pill_style"></a>
<div style="float:right"><a class="addthis_button_care2"></a>
<a class="addthis_button_slashdot.org"></a>
<a class="addthis_button_reddit"></a>
<a class="addthis_button_digg"></a>
<a class="addthis_button_stumbleupon"></a>
<a class="addthis_button_delicious"></a></div>
</div>
<!--<script type="text/javascript">var addthis_config = {"data_track_addressbar":true};</script>-->
<script type="text/javascript">var addthis_config = { ui_cobrand: "Living on Earth", services_exclude: 'print, email', services_custom: {
              name: "Slashdot",
              url: "https://slashdot.org/submission?op=basic&amp;url='+encodeURIComponent(location.href)",
              icon: "https://images.slashdot.org/favicon.ico"} };</script>
<script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4f4d110e0009a742"></script>
<!-- AddThis Button END -->

<div id="disqus_thread"></div>
<script>

/**
*  RECOMMENDED CONFIGURATION VARIABLES: EDIT AND UNCOMMENT THE SECTION BELOW TO INSERT DYNAMIC VALUES FROM YOUR PLATFORM OR CMS.
*  LEARN WHY DEFINING THESE VARIABLES IS IMPORTANT: https://disqus.com/admin/universalcode/#configuration-variables*/
/*
var disqus_config = function () {
this.page.url = PAGE_URL;  // Replace PAGE_URL with your page's canonical URL variable
this.page.identifier = PAGE_IDENTIFIER; // Replace PAGE_IDENTIFIER with your page's unique identifier variable
};
*/
(function() { // DON'T EDIT BELOW THIS LINE
var d = document, s = d.createElement('script');
s.src = 'https://livingonearth.disqus.com/embed.js';
s.setAttribute('data-timestamp', +new Date());
(d.head || d.body).appendChild(s);
})();
</script>
<noscript>Please enable JavaScript to view <a href="https://disqus.com/?ref_noscript">comments.</a></noscript>
        <h2>&nbsp;</h2>
</div>
                <div class="right">
          <h2>Living on Earth wants to hear from you!</h2>
          <p>P.O. Box 990007<br />
          Prudential Station<br />
          			Boston, MA, USA 02199<br />
            Telephone:   1-617-287-4121<br />
            <!--FAX:               +458-4578<br />-->
            <!--Others:         comments@loe.org<br />-->
          E-mail:           comments@loe.org</p>
          
          <h2>Newsletter<strong><a href="/newsletter/"</a> [Click here]</a></strong></h2>
          <p><p>

        <p><strong><a href="/about/donate.html">Donate to Living on Earth!</a></strong><br />Living on Earth is an independent media program and relies entirely on contributions from listeners and institutions supporting public service. Please <a href="/about/donate.html">donate now</a> to preserve an independent environmental voice.</p>
<p><strong><a href="/newsletter">Newsletter</a></strong></br />Living on Earth offers a <a href="/newsletter">weekly delivery</a> of the show's rundown to your mailbox. Sign up for our <a href="/newsletter">newsletter</a> today!
<!--<p><strong><a href="/community">Experimental</a></strong></br />We have a new <a href="/community">community section</a>. <a href="mailto:webmaster@loe.org">Tell us</a> what you think!-->
        <p><img src="/images/logos/sailors_logo_lg.png" alt="" height="75" border="0" class="floated2" /><a href="https://www.sailorsforthesea.org">Sailors For The Sea</a>: Be the change you want to sea.</p>
        <!--<p><img src="/images/nsf1.jpg" alt="" height="75" border="0" class="floated2" />Major funding for Living on Earth is provided by the National Science Foundation.</p>-->
        <div class="clr"></div>
        <p><a href="https://www.moore.org"><img src="https://loe.org/images/logos/logo-light.png" alt="" width="123" border="0" class="floated" /></a>Creating positive outcomes for future generations.</p>
        <!--<div class="clr"></div>
        <p><a href="https://stonyfieldfarm.com"><img src="https://loe.org/images/logos/stonyfield_logo.png" alt="" width="123" border="0" class="floated" /></a>Committed to healthy food, healthy people, a healthy planet, and healthy business.</p>-->
        <div class="clr"></div>
        <p><a href="https://www.utc.com/Pages/Home.aspx"><img src="https://loe.org/images/logos/UTC_stacked_300dpi.jpg" alt="" width="123" border="0" class="floated2" /></a>Innovating to make the world a better, more sustainable place to live. <a href="http://naturalleader.com/race-9-billion/">Listen to the race to 9 billion</a></p>
        <div class="clr"></div>
        <!--<div class="clr"></div>
        <p><img src="https://loe.org/images/paxlogo.jpg" alt="" width="123" border="0" class="floated" />Socially and environmentally sustainable investing.<br> <a href="https://www.paxworld.com/" target="_blank">Pax World</a>. For Tomorrow.</p>-->
        <!--<div class="clr"></div>
        <p><a href="https://www.sierraclub.org/livingonearth"><img src="/images/logos/sierra_horiz_125x58_Web.gif" alt="" height="75" border="0" class="floated2" /></a>Explore, enjoy and protect the planet. The <a href="https://www.sierraclub.org/livingonearth">Sierra Club</a>.</p>-->
        <!--<div class="clr"></div>
        <p><a href="https://www.breckinridge.com/" target="_blank"><img src="/images/logos/Breckinridge-logo.gif" alt="" border="0" class="floated" /></a>Applying a sustainable approach to fixed income investing.</p>
        <div class="clr"></div>-->
        <!--<p><img src="/images/logos/kendeda_logo_small.gif" alt="" height="60" border="0" class="floated" />Kendeda Fund, furthering the values that contribute to a healthy planet.</p>-->
        <p><img src="https://loe.org/images/logos/GranthamFoundationLogo.jpg" alt="" width="123" border="0" class="floated" /><a href="https://www.granthamfoundation.org">The Grantham Foundation</a> for the Protection of the Environment: Committed to protecting and improving the health of the global environment.</p>
        <p><a href="https://ef.org/" target="_blank"><img src="/images/logos/ef_logo.jpg" alt="" border="0" width="123" class="floated2" />Energy Foundation</a>: Serving the public interest by helping to build a strong, clean energy economy.</p>
        <div class="clr"></div>
        <!--<p><a href="https://myplanetharmony.com/"><img src="/images/3rr_logo.png" target="_new" border="0"></a></p>
        <div class="clr"></div>-->
        <p><a href="http://marksethlender.com/donate-to-living-on-earth/"><img src="/images/promo/Elephant-family-thumbnail.jpg" class="floated2" width=150 height=150 border=0></a><a href="http://marksethlender.com/make-a-donation/">Contribute</a> to Living on Earth and receive, as our gift to you, an archival print of one of Mark Seth Lender's <a href="http://marksethlender.com/make-a-donation/">extraordinary wildlife photographs</a>. Follow the link to see Mark's current collection of photographs.</p>
        <p><a href="https://www.smeagulltheseagull.com/pri"><img src="/images/promo/Smeagull-thumbnail.jpg" class="floated" width=150 height=150 border=0></a>Buy a signed copy of Mark Seth Lender's book <i><a href="https://www.smeagulltheseagull.com/pri">Smeagull the Seagull</a></i> & support Living on Earth
          


      </div>
        <div class="clr"></div>
    </div>
  </div>
  <div class="clr"></div>
    <div class="footer">
    <div class="footer_resize">
      <p class="leftt">&copy; Copyright World Media Foundation. All Rights Reserved<br />
        <a href="/">Home</a> | <a href="/about/contact.html">Contact</a> | <a href="/podcast.rss">RSS</a> | <a href="/about/donate.html">Donate</a> | <a href="/newsletter">Newsletter</a></p>
      <p class="right"><a href="https://www.pri.org/" target="_new"><img src="/images/logos/PRX_Marks_Full_Color_Horizontal.png" height="66" alt="PRI" border="0"><!--<img src="/images/pributton.gif" width="66" alt="PRI" border="0">--></a></p>      <div class="clr"></div>
    </div>
    <div class="clr"></div>
  </div>
</div>
</body>
</html>