<!DOCTYPE html>
<html xmlns="https://www.w3.org/1999/xhtml" xmlns:fb="https://www.facebook.com/2008/fbml">
<head>
<title>Living on Earth: Beyond the Headlines</title>
<meta charset="utf-8">
<meta http-equiv="content-language" content="en" />
<meta name="viewport" content="width=device-width">
<meta name="author" content="Living on Earth / World Media Foundation / Public Radio International" />
<meta name="copyright" content="&copy; 2011 World Media Foundation Inc." />
<meta name="keywords" content="living on earth, living, earth, environmental, environment, news, headlines, radio, national, public, radio, pri, npr, broadcast" />
<meta name="description" content="In this week's trip beyond the headlines, Environmental Health News editor Peter Dykstra and Host Steve Curwood examine an executive order that might threaten traditional fishing practices. Then, the pair discuss "climate-smart milk", from dairy cows that have been fed dietary supplements said to reduce the amount of methane they produce. Finally, the two look back through history to the creation of the Adirondack Park Forest Preserve, 135 years ago to help assure clean water for New York City." />
<meta name="date" content="2020-05-15T00:00:00+0000" />

<!-- facebook -->
<meta property="og:title" content="Living on Earth: Beyond the Headlines" />
<meta property="og:type" content="non_profit" />
<meta property="og:url" content="https://www.loe.org/shows/segments.html?programID=20-P13-00020&segmentID=2" />
<meta property="og:image" content="https://loe.org/content/2020-05-15/t-DYKSTRA_dock.jpg" />
<meta property="og:site_name" content="Living on Earth" />
<meta property="fb:app_id" content="154962764557717" />
<link rel="image_src" href="https://loe.org/content/2020-05-15/t-DYKSTRA_dock.jpg" />
<link rel="shortcut icon"
 href="/favicon.ico" />
<link rel="apple-touch-icon" href="/images/faviconipad.gif" />

<!-- Internet Explorer shiv -->

<!--[if lt IE 9]>
  <script src="https://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
<![endif]--><script type="application/ld+json">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</script>
<link href="/style.css" rel="stylesheet" type="text/css" />
<script type="text/javascript" src="/js/jquery.js"></script>
<!-- Global Site Tag (gtag.js) - Google Analytics -->
<!--<script async src="https://www.googletagmanager.com/gtag/js?id=UA-22034449-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'GA_TRACKING_ID');
</script>--></head>
<body>
<div class="main">
  <div class="header_resize">
    <div class="header">
      <div class="logo"><a href="/index.html"><img src="/images/loenewlogo_registered.gif" width="200" height="68" border="0" alt="Living On Earth" /></a></div>
          <div class="search">
        <form action="https://www.google.com/cse" id="cse-search-box">
		  <input type="hidden" name="cx" value="001904507882975425872:emu-ycdr2r0" />
          <input type="hidden" name="ie" value="UTF-8" />
          <span>
          <input name="q" type="text" class="keywords" id="textfield" />
          </span>
          <input name="sa" type="image" src="/images/search.gif" class="button" />
        </form>        </div>
      <div class="clr"></div>
        <div class="menu">
        <ul>
          <li><a href="/index.html">Home</a></li>
          <li><a href="/shows/thisweek.html" class="active">This Week</a></li>
          <li><a href="/shows/">Show Archive</a></li>
          <li><a href="/series/series.html">Special Features</a></li>
          <li><a href="/blog/">Blogs</a></li>
          <li><a href="/where/where.html">Stations</a></li>
          <li><a href="/events/">Events</a></li>
          <li><a href="/about/about.html">About Us</a></li>
          <li><a href="/about/donate.html">Donate</a></li>
          <li><a href="/newsletter/">Newsletter</a></li>
                  </ul>
      </div>      <div class="clr"></div>
    </div>
  </div>
  <div class="header_blog">
    <div class="resize">
      <div class="galeria">
        <ul>
          <li><a href="https://twitter.com/livingonearth" class="thre"><img src="/images/spacer.gif" alt="picture" width="24" height="23" border="0" /></a></li>
          <li><a href="https://www.facebook.com/pages/PRIs-Living-on-Earth/117348464962280" class="four"><img src="/images/spacer.gif" alt="picture" width="24" height="23" border="0" /></a></li>
          <li><a href="https://www.instagram.com/livingonearthradio/" class="sek"><img src="/images/spacer.gif" alt="picture" width="24" height="23" border="0" /></a></li>
          <li><a href="https://www.loe.org/podcast.rss" class="first"><img src="/images/spacer.gif" alt="picture" width="24" height="23" border="0" /></a></li>
        </ul>      </div>
      <div class="text"><strong>Public Radio's Environmental News Magazine (follow us on <a href="https://news.google.com/publications/CAAqBwgKMJWtlgswqNKtAw?hl=en-US&gl=US&ceid=US%3Aen">Google News</a>)</strong></div>
      <div class="clr"></div>
    </div>
    <div class="resize2">
       <h3 itemprop="headline">Beyond the Headlines</h3>
       </div>
    <div class="clr"></div>
  </div>
  <div class="clr"></div>
  <div class="body">
    <div class="body_resize">
    <div class="left">
      <div style="float:right;"><table border="0" valign="center"><tr><td width=100px><p><div class="addthis_toolbox addthis_default_style ">
<a class="addthis_button_preferred_1"></a>
<a class="addthis_button_preferred_2"></a>
<a class="addthis_button_preferred_3"></a>
<a class="addthis_button_preferred_4"></a></p></td><td><form method="post" action="/emailstory.html">
<input type="hidden" name="title" value="Beyond the Headlines">
<input type="hidden" name="description" value="In this week's trip beyond the headlines, Environmental Health News editor Peter Dykstra and Host Steve Curwood examine an executive order that might threaten traditional fishing practices. Then, the pair discuss "climate-smart milk", from dairy cows that have been fed dietary supplements said to reduce the amount of methane they produce. Finally, the two look back through history to the creation of the Adirondack Park Forest Preserve, 135 years ago to help assure clean water for New York City.">
<input type="hidden" name="link" value="https://www.loe.org/shows/segments.html?programID=20-P13-00020&segmentID=2">
<input type="image" src="/images/email.gif" alt="email" value="email">
</form></td><td><form action="segmentprint.html" method="get"><input type="hidden" name="programID" value="20-P13-00020"><input type="hidden" name="segmentID" value="2"><input type="image" src="/images/print.gif" alt="print" value="print"></td><tr></table></div>            <h2>Air Date: Week of <font itemprop="datePublished">May 15, 2020</font>
			

            <br /><span>                        <audio src="/content/2020-05-15/LOE_200515_A2_Dykstra.mp3" class="audiolarge" controls preload="metadata"><embed type="application/x-shockwave-flash" src="/audio/3523697345-audio-player.swf" flashvars="audioUrl=/content/2020-05-15/LOE_200515_A2_Dykstra.mp3" width="600" height="27" quality="best"></embed></audio><br /><a href="http://loe.org/audio/stream.m3u?file=/content/2020-05-15/LOE_200515_A2_Dykstra.mp3">stream</a>/<a href="/content/2020-05-15/LOE_200515_A2_Dykstra.mp3">download</a> this segment as an MP3 file</span>
                   </h2>
                  <p><img itemprop="image" src="/content/2020-05-15/DYKSTRA_dock.jpg" border="0" width=100%></p>                  <p class="photocap"><em>A commercial fishing dock in Stonington, Connecticut. (Photo: Phoca2004, Flickr, CC BY-NC-ND 2.0)</em></p>                  
                  <p>In this week's trip beyond the headlines, Environmental Health News editor Peter Dykstra and Host Steve Curwood examine an executive order that might threaten traditional fishing practices. Then, the pair discuss "climate-smart milk", from dairy cows that have been fed dietary supplements said to reduce the amount of methane they produce. Finally, the two look back through history to the creation of the Adirondack Park Forest Preserve, 135 years ago to help assure clean water for New York City.</p>
                  
                  <div class="clr"></div>
                  <div class="bg"></div>
                  <h2>Transcript</h2>
          
			            	<p class="transcript">CURWOOD: It's time now to take a look Beyond the Headlines with Peter Dykstra. Peters, an editor with Environmental Health News. That's ehn.org and dailyclimate.org. On the line now from Atlanta, Georgia. What stories do you have for us today, Peter?</p>
	<p class="transcript">DYKSTRA: Hi, Steve. Last week, President Trump signed an executive order that has both environmentalists and commercial fishermen concerned the order would pave the way for the culture operations that could threaten traditional fishers, particularly on the east coast where saltwater fish grown in pens isn't really a thing yet.</p>
	<p class="transcript">CURWOOD: Yeah, the commercial fisher people don't like this at all. They say it's gonna make a mess, right?</p>
	<p class="transcript">DYKSTRA: Yeah, there are several issues among them contamination, actually, pollution of ocean waters from fish feed contamination of the ocean ecosystem when those fish inevitably escape. Fish like tilapia that are popular in grocery stores, but that aren't a part of the East Coast ecosystem. There are big concerns already with overfishing on the East Coast, warming ocean waters, are moving traditional ranges of food fish like summer flounder, moving it from off the Carolina coast - far, far North.</p>
	<p class="transcript">CURWOOD: Well, it sounds like the notion of having fish and pens would be a major haddock for the seafood industry.</p>
	<p class="transcript">DYKSTRA: Steve that's a bad pun. This is a serious topic. And I'm not just bringing it up for the halibut.</p>
	<p class="transcript">CURWOOD: Oh my goodness. Hey, so what else do you have for us today?</p>
	<p class="transcript">DYKSTRA: There's an intriguing story from the UK a place called Brades Farm it's a dairy operation in Lancashire is marketing what it calls climate smart milk.</p>
	<p class="transcript">CURWOOD: Oh, that would be nice. I mean, cattle, whether raised for meat, cheese or milk are considered to be climate un-smart.</p>
	<p class="transcript"><div class="imagecenter">
<img src="/content/2020-05-15/DYKSTRA_cows.jpg" class="largepicture" /><br />
<p class="caption">It is estimated that cattle and other ruminants are responsible for about 37 percent of global methane emissions that result from human activity. (Photo: Steven Penton, Flickr, CC BY 2.0)</p>
</div>
	<p class="transcript">DYKSTRA: Yeah, cows' digestive systems produce a large amount of methane which enters the atmosphere via both ends of the cow but mostly through burps. Brades Farm feeds its herd a garlic supplement made in Switzerland and called, wait for the new pun, Mootral.</p>
	<p class="transcript">CURWOOD: Okay. How proven is this technology, Peter?</p>
	<p class="transcript">DYKSTRA: It's not proven yet. It hasn't caught on. If it does, it would be a big deal. As you know, methane is at least 80 times as potent a greenhouse gas as CO2. Cattle are a big contributor to the methane problem. And this would potentially solve at least a little bit of the contribution of agriculture to climate change.</p>
	<p class="transcript">CURWOOD: I'm a little skeptical of this, Peter, because in my youth, I worked on dairy farms. If the cows got into what we called onion grass, you taste it in the milk.</p>
	<p class="transcript"><div class="imagecenter">
<img src="/content/2020-05-15/DYKSTRA_lake.jpg" class="largepicture" /><br />
<p class="caption">Lake Abanakee in the Adirondacks. (Photo: Sagesolar, Flickr, CC BY 2.0)</p>
</div>
	<p class="transcript">DYKSTRA: Yeah, but if this does work, it's a rare case where garlic will actually improve the breath of cattle.</p>
	<p class="transcript">CURWOOD: Okay, let's take a look back in history, Peter, and what are we going to talk about?</p>
	<p class="transcript">DYKSTRA: 135 years 135th anniversary, May 15 1885, the New York State Legislature created the Adirondack Park Forest Preserve in far upstate New York. It's a massive area about two-thirds the size of the state of Rhode Island. They wanted not only to protect a beautiful area from development, but also protect the source of the Hudson River, much of New York's water supply.</p>
	<p class="transcript">CURWOOD: And New York has fairly good water for a major metropolitan area, doesn't it?</p>
	<p class="transcript">DYKSTRA: They do. And that same year 1885, they made much of the Catskills. That's a small mountain range much closer to New York City into Catskill State Park. It's now the home of several reservoirs created to serve Metro New York and like the Adirondacks, it's home not only to beautiful scenery, some of the best biodiversity in the eastern US, but also this time of year, some of the most bodacious black flies I've ever been swarmed by.</p>
	<p class="transcript">CURWOOD: All right. Well, thanks, Peter. Peter Dykstra is an editor with environmental health news that&rsquo;a ehn.org and dailyclimate.org. We'll talk again real soon.</p>
	<p class="transcript">DYKSTRA: Okay, Steve, thanks a lot. Talk to you soon.</p>
	<p class="transcript">CURWOOD: And there's more on these stories at the Living on Earth website, loe.org.</p>
          <a name="links">&nbsp;</a> 
        
    <h3>Links<br />
  <span>
            <p><strong><a href="https://thefern.org/2020/05/trumps-executive-order-seeks-controversial-overhaul-of-seafood-industry/"> <i> Food & Environment Reporting Network </i> | “Trump’s Executive Order Seeks Controversial Overhaul of Seafood Industry” </a></strong></p>          <p><strong><a href="https://www.fastcompany.com/90502962/these-garlicky-supplements-solve-one-societys-major-medical-issues-not-coronavirus-cow-burps"> <i> Fast Company </i> | “These Garlicky Supplements Solve One of Society’s Major Medical Issues: Not Coronavirus—Cow Burps” </a></strong></p>          <p><strong><a href="https://www.adirondackcouncil.org/index.php"> More on the Adirondack Park Forest Preserve </a></strong></p>          </span></h3>
  <div class="bg"></div><!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style " addthis:size="medium" addthis:services_exclude="print,email">
<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
<a class="addthis_button_tweet"></a>
<a class="addthis_button_google_plusone" g:plusone:size="medium"></a>
<a class="addthis_counter addthis_pill_style"></a>
<div style="float:right"><a class="addthis_button_care2"></a>
<a class="addthis_button_slashdot.org"></a>
<a class="addthis_button_reddit"></a>
<a class="addthis_button_digg"></a>
<a class="addthis_button_stumbleupon"></a>
<a class="addthis_button_delicious"></a></div>
</div>
<!--<script type="text/javascript">var addthis_config = {"data_track_addressbar":true};</script>-->
<script type="text/javascript">var addthis_config = { ui_cobrand: "Living on Earth", services_exclude: 'print, email', services_custom: {
              name: "Slashdot",
              url: "https://slashdot.org/submission?op=basic&amp;url='+encodeURIComponent(location.href)",
              icon: "https://images.slashdot.org/favicon.ico"} };</script>
<script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4f4d110e0009a742"></script>
<!-- AddThis Button END -->

<div id="disqus_thread"></div>
<script>

/**
*  RECOMMENDED CONFIGURATION VARIABLES: EDIT AND UNCOMMENT THE SECTION BELOW TO INSERT DYNAMIC VALUES FROM YOUR PLATFORM OR CMS.
*  LEARN WHY DEFINING THESE VARIABLES IS IMPORTANT: https://disqus.com/admin/universalcode/#configuration-variables*/
/*
var disqus_config = function () {
this.page.url = PAGE_URL;  // Replace PAGE_URL with your page's canonical URL variable
this.page.identifier = PAGE_IDENTIFIER; // Replace PAGE_IDENTIFIER with your page's unique identifier variable
};
*/
(function() { // DON'T EDIT BELOW THIS LINE
var d = document, s = d.createElement('script');
s.src = 'https://livingonearth.disqus.com/embed.js';
s.setAttribute('data-timestamp', +new Date());
(d.head || d.body).appendChild(s);
})();
</script>
<noscript>Please enable JavaScript to view <a href="https://disqus.com/?ref_noscript">comments.</a></noscript>
        <h2>&nbsp;</h2>
</div>
                <div class="right">
          <h2>Living on Earth wants to hear from you!</h2>
          <p>P.O. Box 990007<br />
          Prudential Station<br />
          			Boston, MA, USA 02199<br />
            Telephone:   1-617-287-4121<br />
            <!--FAX:               +458-4578<br />-->
            <!--Others:         comments@loe.org<br />-->
          E-mail:           comments@loe.org</p>
          
          <h2>Newsletter<strong><a href="/newsletter/"</a> [Click here]</a></strong></h2>
          <p><p>

        <p><strong><a href="/about/donate.html">Donate to Living on Earth!</a></strong><br />Living on Earth is an independent media program and relies entirely on contributions from listeners and institutions supporting public service. Please <a href="/about/donate.html">donate now</a> to preserve an independent environmental voice.</p>
<p><strong><a href="/newsletter">Newsletter</a></strong></br />Living on Earth offers a <a href="/newsletter">weekly delivery</a> of the show's rundown to your mailbox. Sign up for our <a href="/newsletter">newsletter</a> today!
<!--<p><strong><a href="/community">Experimental</a></strong></br />We have a new <a href="/community">community section</a>. <a href="mailto:webmaster@loe.org">Tell us</a> what you think!-->
        <p><img src="/images/logos/sailors_logo_lg.png" alt="" height="75" border="0" class="floated2" /><a href="https://www.sailorsforthesea.org">Sailors For The Sea</a>: Be the change you want to sea.</p>
        <!--<p><img src="/images/nsf1.jpg" alt="" height="75" border="0" class="floated2" />Major funding for Living on Earth is provided by the National Science Foundation.</p>-->
        <div class="clr"></div>
        <p><a href="https://www.moore.org"><img src="https://loe.org/images/logos/logo-light.png" alt="" width="123" border="0" class="floated" /></a>Creating positive outcomes for future generations.</p>
        <!--<div class="clr"></div>
        <p><a href="https://stonyfieldfarm.com"><img src="https://loe.org/images/logos/stonyfield_logo.png" alt="" width="123" border="0" class="floated" /></a>Committed to healthy food, healthy people, a healthy planet, and healthy business.</p>-->
        <div class="clr"></div>
        <p><a href="https://www.utc.com/Pages/Home.aspx"><img src="https://loe.org/images/logos/UTC_stacked_300dpi.jpg" alt="" width="123" border="0" class="floated2" /></a>Innovating to make the world a better, more sustainable place to live. <a href="http://naturalleader.com/race-9-billion/">Listen to the race to 9 billion</a></p>
        <div class="clr"></div>
        <!--<div class="clr"></div>
        <p><img src="https://loe.org/images/paxlogo.jpg" alt="" width="123" border="0" class="floated" />Socially and environmentally sustainable investing.<br> <a href="https://www.paxworld.com/" target="_blank">Pax World</a>. For Tomorrow.</p>-->
        <!--<div class="clr"></div>
        <p><a href="https://www.sierraclub.org/livingonearth"><img src="/images/logos/sierra_horiz_125x58_Web.gif" alt="" height="75" border="0" class="floated2" /></a>Explore, enjoy and protect the planet. The <a href="https://www.sierraclub.org/livingonearth">Sierra Club</a>.</p>-->
        <!--<div class="clr"></div>
        <p><a href="https://www.breckinridge.com/" target="_blank"><img src="/images/logos/Breckinridge-logo.gif" alt="" border="0" class="floated" /></a>Applying a sustainable approach to fixed income investing.</p>
        <div class="clr"></div>-->
        <!--<p><img src="/images/logos/kendeda_logo_small.gif" alt="" height="60" border="0" class="floated" />Kendeda Fund, furthering the values that contribute to a healthy planet.</p>-->
        <p><img src="https://loe.org/images/logos/GranthamFoundationLogo.jpg" alt="" width="123" border="0" class="floated" /><a href="https://www.granthamfoundation.org">The Grantham Foundation</a> for the Protection of the Environment: Committed to protecting and improving the health of the global environment.</p>
        <p><a href="https://ef.org/" target="_blank"><img src="/images/logos/ef_logo.jpg" alt="" border="0" width="123" class="floated2" />Energy Foundation</a>: Serving the public interest by helping to build a strong, clean energy economy.</p>
        <div class="clr"></div>
        <!--<p><a href="https://myplanetharmony.com/"><img src="/images/3rr_logo.png" target="_new" border="0"></a></p>
        <div class="clr"></div>-->
        <p><a href="http://marksethlender.com/donate-to-living-on-earth/"><img src="/images/promo/Elephant-family-thumbnail.jpg" class="floated2" width=150 height=150 border=0></a><a href="http://marksethlender.com/make-a-donation/">Contribute</a> to Living on Earth and receive, as our gift to you, an archival print of one of Mark Seth Lender's <a href="http://marksethlender.com/make-a-donation/">extraordinary wildlife photographs</a>. Follow the link to see Mark's current collection of photographs.</p>
        <p><a href="https://www.smeagulltheseagull.com/pri"><img src="/images/promo/Smeagull-thumbnail.jpg" class="floated" width=150 height=150 border=0></a>Buy a signed copy of Mark Seth Lender's book <i><a href="https://www.smeagulltheseagull.com/pri">Smeagull the Seagull</a></i> & support Living on Earth
          


      </div>
        <div class="clr"></div>
    </div>
  </div>
  <div class="clr"></div>
    <div class="footer">
    <div class="footer_resize">
      <p class="leftt">&copy; Copyright World Media Foundation. All Rights Reserved<br />
        <a href="/">Home</a> | <a href="/about/contact.html">Contact</a> | <a href="/podcast.rss">RSS</a> | <a href="/about/donate.html">Donate</a> | <a href="/newsletter">Newsletter</a></p>
      <p class="right"><a href="https://www.pri.org/" target="_new"><img src="/images/logos/PRX_Marks_Full_Color_Horizontal.png" height="66" alt="PRI" border="0"><!--<img src="/images/pributton.gif" width="66" alt="PRI" border="0">--></a></p>      <div class="clr"></div>
    </div>
    <div class="clr"></div>
  </div>
</div>
</body>
</html>