<!DOCTYPE html>
<html xmlns="https://www.w3.org/1999/xhtml" xmlns:fb="https://www.facebook.com/2008/fbml">
<head>
<title>Living on Earth: Warming Planet Slows Ocean Currents</title>
<meta charset="utf-8">
<meta http-equiv="content-language" content="en" />
<meta name="viewport" content="width=device-width">
<meta name="author" content="Living on Earth / World Media Foundation / Public Radio International" />
<meta name="copyright" content="&copy; 2011 World Media Foundation Inc." />
<meta name="keywords" content="living on earth, living, earth, environmental, environment, news, headlines, radio, national, public, radio, pri, npr, broadcast" />
<meta name="description" content="The climate in North America and Europe depends on tropical heat circulated by a massive system of currents in the Atlantic Ocean. But ice cores and sediments show that the Gulf Stream and other parts of this circulation are now the weakest they have been in more than a thousand years. Stefan Rahmstorf, study co-author and professor of Physics of the Oceans at Potsdam University joins Living on Earth’s Jenni Doering to discuss what slowing Atlantic Ocean currents could mean for the future of life in the region." />
<meta name="date" content="2021-03-12T00:00:00+0000" />

<!-- facebook -->
<meta property="og:title" content="Living on Earth: Warming Planet Slows Ocean Currents" />
<meta property="og:type" content="non_profit" />
<meta property="og:url" content="https://www.loe.org/shows/segments.html?programID=21-P13-00011&segmentID=1" />
<meta property="og:image" content="https://loe.org/content/2021-03-12/t_CURRENTS_map.jpg" />
<meta property="og:site_name" content="Living on Earth" />
<meta property="fb:app_id" content="154962764557717" />
<link rel="image_src" href="https://loe.org/content/2021-03-12/t_CURRENTS_map.jpg" />
<link rel="shortcut icon"
 href="/favicon.ico" />
<link rel="apple-touch-icon" href="/images/faviconipad.gif" />

<!-- Internet Explorer shiv -->

<!--[if lt IE 9]>
  <script src="https://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
<![endif]--><script type="application/ld+json">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</script>
<link href="/style.css" rel="stylesheet" type="text/css" />
<script type="text/javascript" src="/js/jquery.js"></script>
<!-- Global Site Tag (gtag.js) - Google Analytics -->
<!--<script async src="https://www.googletagmanager.com/gtag/js?id=UA-22034449-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'GA_TRACKING_ID');
</script>--></head>
<body>
<div class="main">
  <div class="header_resize">
    <div class="header">
      <div class="logo"><a href="/index.html"><img src="/images/loenewlogo_registered.gif" width="200" height="68" border="0" alt="Living On Earth" /></a></div>
          <div class="search">
        <form action="https://www.google.com/cse" id="cse-search-box">
		  <input type="hidden" name="cx" value="001904507882975425872:emu-ycdr2r0" />
          <input type="hidden" name="ie" value="UTF-8" />
          <span>
          <input name="q" type="text" class="keywords" id="textfield" />
          </span>
          <input name="sa" type="image" src="/images/search.gif" class="button" />
        </form>        </div>
      <div class="clr"></div>
        <div class="menu">
        <ul>
          <li><a href="/index.html">Home</a></li>
          <li><a href="/shows/thisweek.html" class="active">This Week</a></li>
          <li><a href="/shows/">Show Archive</a></li>
          <li><a href="/series/series.html">Special Features</a></li>
          <li><a href="/blog/">Blogs</a></li>
          <li><a href="/where/where.html">Stations</a></li>
          <li><a href="/events/">Events</a></li>
          <li><a href="/about/about.html">About Us</a></li>
          <li><a href="/about/donate.html">Donate</a></li>
          <li><a href="/newsletter/">Newsletter</a></li>
                  </ul>
      </div>      <div class="clr"></div>
    </div>
  </div>
  <div class="header_blog">
    <div class="resize">
      <div class="galeria">
        <ul>
          <li><a href="https://twitter.com/livingonearth" class="thre"><img src="/images/spacer.gif" alt="picture" width="24" height="23" border="0" /></a></li>
          <li><a href="https://www.facebook.com/pages/PRIs-Living-on-Earth/117348464962280" class="four"><img src="/images/spacer.gif" alt="picture" width="24" height="23" border="0" /></a></li>
          <li><a href="https://www.instagram.com/livingonearthradio/" class="sek"><img src="/images/spacer.gif" alt="picture" width="24" height="23" border="0" /></a></li>
          <li><a href="https://www.loe.org/podcast.rss" class="first"><img src="/images/spacer.gif" alt="picture" width="24" height="23" border="0" /></a></li>
        </ul>      </div>
      <div class="text"><strong>Public Radio's Environmental News Magazine (follow us on <a href="https://news.google.com/publications/CAAqBwgKMJWtlgswqNKtAw?hl=en-US&gl=US&ceid=US%3Aen">Google News</a>)</strong></div>
      <div class="clr"></div>
    </div>
    <div class="resize2">
       <h3 itemprop="headline">Warming Planet Slows Ocean Currents</h3>
       </div>
    <div class="clr"></div>
  </div>
  <div class="clr"></div>
  <div class="body">
    <div class="body_resize">
    <div class="left">
      <div style="float:right;"><table border="0" valign="center"><tr><td width=100px><p><div class="addthis_toolbox addthis_default_style ">
<a class="addthis_button_preferred_1"></a>
<a class="addthis_button_preferred_2"></a>
<a class="addthis_button_preferred_3"></a>
<a class="addthis_button_preferred_4"></a></p></td><td><form method="post" action="/emailstory.html">
<input type="hidden" name="title" value="Warming Planet Slows Ocean Currents">
<input type="hidden" name="description" value="The climate in North America and Europe depends on tropical heat circulated by a massive system of currents in the Atlantic Ocean. But ice cores and sediments show that the Gulf Stream and other parts of this circulation are now the weakest they have been in more than a thousand years. Stefan Rahmstorf, study co-author and professor of Physics of the Oceans at Potsdam University joins Living on Earth’s Jenni Doering to discuss what slowing Atlantic Ocean currents could mean for the future of life in the region.">
<input type="hidden" name="link" value="https://www.loe.org/shows/segments.html?programID=21-P13-00011&segmentID=1">
<input type="image" src="/images/email.gif" alt="email" value="email">
</form></td><td><form action="segmentprint.html" method="get"><input type="hidden" name="programID" value="21-P13-00011"><input type="hidden" name="segmentID" value="1"><input type="image" src="/images/print.gif" alt="print" value="print"></td><tr></table></div>            <h2>Air Date: Week of <font itemprop="datePublished">March 12, 2021</font>
			

            <br /><span>                        <audio src="/content/2021-03-12/LOE_210312_A1_Weakening%20Ocean%20Currents.mp3" class="audiolarge" controls preload="metadata"><embed type="application/x-shockwave-flash" src="/audio/3523697345-audio-player.swf" flashvars="audioUrl=/content/2021-03-12/LOE_210312_A1_Weakening%20Ocean%20Currents.mp3" width="600" height="27" quality="best"></embed></audio><br /><a href="http://loe.org/audio/stream.m3u?file=/content/2021-03-12/LOE_210312_A1_Weakening%20Ocean%20Currents.mp3">stream</a>/<a href="/content/2021-03-12/LOE_210312_A1_Weakening%20Ocean%20Currents.mp3">download</a> this segment as an MP3 file</span>
                   </h2>
                  <p><img itemprop="image" src="/content/2021-03-12/CURRENTS_map.jpg" border="0" width=100%></p>                  <p class="photocap"><em>The Gulf Stream is a swift surface current that brings warm waters from the Gulf of Mexico up to the North Atlantic. It is part of a larger system of ocean currents called the Atlantic Meridional Overturning Circulation (AMOC). (Photo: NASA)</em></p>                  
                  <p>The climate in North America and Europe depends on tropical heat circulated by a massive system of currents in the Atlantic Ocean. But ice cores and sediments show that the Gulf Stream and other parts of this circulation are now the weakest they have been in more than a thousand years. Stefan Rahmstorf, study co-author and professor of Physics of the Oceans at Potsdam University joins Living on Earth’s Jenni Doering to discuss what slowing Atlantic Ocean currents could mean for the future of life in the region.</p>
                  
                  <div class="clr"></div>
                  <div class="bg"></div>
                  <h2>Transcript</h2>
          
			            	<p class="transcript">CURWOOD: From PRX and the Jennifer and Ted Stanley Studios at the University of Massachusetts Boston, this is Living on Earth. I&rsquo;m Steve Curwood.</p>
	<p class="transcript">BASCOMB: And I&rsquo;m Bobby Bascomb.</p>
	<p class="transcript">There is now more evidence that climate change is slowing down massive Atlantic Ocean currents, including the Gulf Stream that brings warm water north from the tropics along the East coast of the US. This marine conveyer belt is key to weather systems and nutrient transport, and research published in the journal Nature Geoscience finds it&rsquo;s the weakest it&rsquo;s been in over a thousand years. Researchers combined data from ice core and ocean sediments going back centuries to show melting in Greenland is disrupting the delicate balance between dense sea water and lighter fresh water that propels the currents. Living on Earth&rsquo;s Jenni Doering asked Stefan Rahmstorf, a Professor at Potsdam University and a study co-author, to explain.</p>
	<p class="transcript">RAHMSTORF: We're talking about the so-called Atlantic Meridional Overturning Circulation. I like to call it Atlantic overturning. It basically consists of surface water that's flowing northward, along the entire Atlantic from the Southern Ocean across the equator, up to the far north to the sub-polar Atlantic, near Greenland, and even right into the Arctic Ocean. And there in the high latitudes these waters sink because they get cold and have a very high density. And they returned south as a cold, deep current. And this works exactly like a central heating system, because warm surface waters are flowing towards the northern Atlantic, and cold, deep waters are flowing away from the North Atlantic and this transports a huge amount of heat, which is released in the sub-polar North Atlantic.</p>
	<p class="transcript">DOERING: Wow. So how does all that heat that's being transported affect what we feel here on the East Coast, in the United States and in Europe?</p>
	<p class="transcript">RAHMSTORF: Well, it actually makes the whole northern hemisphere warmer than the southern hemisphere. And especially the region surrounding the North Atlantic, so including North America especially on the eastern side, and Western Europe.</p>
	<p class="transcript"><div class="imagecenter">
<img src="/content/2021-03-12/CURRENTS_cliffs.jpg" class="largepicture" /><br />
<p class="caption">In Ireland, the Cliffs of Moher overlook the Atlantic Ocean. Western Europe experiences a warmer climate than other regions at a similar latitude due to the warm waters transported Northwards by the Gulf Stream (Photo: Luca Sartoni via Flickr, CC BY-SA 2.0)</p>
</div>
	<p class="transcript">DOERING: Professor Rahmstorf, how exactly is climate change impacting this overturning circulation?</p>
	<p class="transcript">RAHMSTORF: The reason why global warming is weakening the Atlantic overturning is twofold: first of all, global warming warms the surface waters, and thereby makes them less dense. And secondly, it leads to more freshwater going into the surface ocean, which dilutes the salty sea water and also makes it less dense. And that additional fresh water is coming from an enhanced water cycle in a warmer climate. So more precipitation goes into the northern Atlantic. And it also comes from ice melt. And together these processes inhibit the deepwater formation, and thereby that whole overturning in the Atlantic. And we estimate that since about the 1950s, there has been a slow down by about 15%.</p>
	<p class="transcript">DOERING: And how important is this current?</p>
	<p class="transcript">RAHMSTORF: This circulation is a reason why the northern Atlantic is a particularly productive area with a lot of fish. And I think it's also not fully understood how this change that we're observing now is affecting the marine ecosystems, except we're pretty sure that it does.</p>
	<p class="transcript">DOERING: And do you have any predictions at this point for the future? You know, is this slowdown on a downward trend?</p>
	<p class="transcript">RAHMSTORF: We have not published any particular predictions, but this is routinely a part of all the climate models. They show a slowdown by the year 2100 between 34% and 45%. So about a third to almost a half. That is quite dramatic, and we're coming into an area there where we're getting dangerously close to the tipping point of that entire circulation system.</p>
	<p class="transcript"><div class="imagecenter">
<img src="/content/2021-03-12/CURRENTS_glacier.jpg" class="largepicture" /><br />
<p class="caption">The Greenland Ice sheet is melting ever faster due to planetary warming, releasing cold, fresh meltwater into the North Atlantic ocean. Scientists worry that this increased influx of fresh water is already changing the dynamics of the AMOC system that is driven by gradients of temperature and salinity. (Photo: NASA/JPL-Caltech)</p>
</div>
	<p class="transcript">DOERING: So you mentioned that this Atlantic ocean current is about 15% weaker now than it has been in the past. What kinds of impacts is that already having on life in Europe and North America?</p>
	<p class="transcript">RAHMSTORF: One consequence of that is that in the northern Atlantic, a cold blob has been developing, a kind of area of cooling. And that's the only area on the planet that has cooled in the last 100 years. This is already affecting the weather in Europe. It's somewhat paradoxical to learn that this cold blob out in the Atlantic is causing extreme heat waves in summer in Europe. A further effect of the weakening of the North Atlantic overturning is that it enhances the sea level rise on the North American coast. And that's because any ocean current is linked to a sloping sea surface. The Coriolis force of the earth rotation in the Northern Hemisphere pushes everything to the right for gulf stream flows kind of north along the American coast. The water on the right hand side of the Gulf Stream stands about one meter higher than on the left side, because of that Coriolis force pushing the water to the right. Now, if you weaken that current, the sea level on the American coast comes up. And a further effect that is relevant to North America is that because less heat is transported north into the subpolar Atlantic there's kinda more heat lingering in the subtropical ocean areas of the American coast. And of course, that warm water near the surface is the fuel for tropical cyclones. Tropical cyclones are getting stronger with warming and a part that is already enhanced by that weakening of the North Atlantic overturning.</p>
	<p class="transcript">DOERING: So Professor, there's this 2004 science fiction movie, "The Day After Tomorrow", it's based in part on a scenario where the Gulf Stream grinds to a halt. And that causes global climate chaos and ushers in a new Ice Age. To what extent is there any real life danger of a shutdown of the Gulf Stream?</p>
	<p class="transcript">RAHMSTORF: Well that movie, of course, was first and foremost a Hollywood disaster movie. But it had several grains of truth in it. One of the main things is they had to speed up the whole breakdown of the of the Atlantic overturning dramatically, we would expect this to happen over decades and there it happened over weeks, basically. And the consequences there were also greatly exaggerated, because if you disrupt this Atlantic overturning altogether, then you do get a quite dramatic cooling effect. But you don't get a new ice age or anything of the scale that was shown in that movie. And also, the effects that you get depend a lot on when this happens, like if this were to happen suddenly, it would lead to quite a dramatic cooling in coastal areas at least. But if this current only breaks down 100 years from now, after, say three or four degrees of global warming, then the effect would be a lot less drastic, obviously, because the whole world would already be a lot warmer. It could still lead to real cooling, but it wouldn't definitely be an ice age, that's quite different. But it would be a dramatic disruption of one of the main circulation systems on our planet. I think it would be unforeseeable, but massive effects.</p>
	<p class="transcript"><div class="imagecenter">
<img src="/content/2021-03-12/CURRENTS_flooding.jpg" class="largepicture" /><br />
<p class="caption">Tidal flooding in downtown Miami, Florida. Disruption to the AMOC system could exacerbate sea level rise on the East Coast of the US. (Photo: B137 via Wikimedia Commons, CC BY-SA 4.0)</p>
</div>
	<p class="transcript">DOERING: So your research shows that the Atlantic overturning actually shut down at some point in the past. When was that, and why do we think that happened?</p>
	<p class="transcript">RAHMSTORF: In earth history, there is clear indication that you see in sediment data and ice core data that this Atlantic overturning has completely collapsed several times. The last one happened again, because of a global warming at the end of the last ice age. There was a major ice melt around the northern Atlantic, and this shut down the Atlantic overturning and plunged the area surrounding the Atlantic back into ice age temperatures. And that cold lasted for about 1,000 years.</p>
	<p class="transcript">DOERING: So Professor, it sounds like this shutting down of this Atlantic overturning could have some pretty severe consequences. What should we do about it?</p>
	<p class="transcript">RAHMSTORF: Well, basically, the short answer is stop global warming. And of course, the world has already agreed to do that in the Paris Agreement 2015. We have to cut global greenhouse gas emissions in half in the next 10 years, and then further down to zero. And if we do that, then I think the risk of reaching a tipping point where we shut down the Atlantic overturning circulation will be extremely small.</p>
	<p class="transcript">BASCOMB: That&rsquo;s Stefan Rahmstorf, a professor of Physics of the Oceans at Potsdam University, speaking with Living on Earth&rsquo;s Jenni Doering.</p>
          <a name="links">&nbsp;</a> 
        
    <h3>Links<br />
  <span>
            <p><strong><a href="https://www.metoffice.gov.uk/weather/learn-about/weather/oceans/amoc"> <i> Met Office </i> | “What is the Atlantic Meridional Overturning Circulation?” </a></strong></p>          <p><strong><a href="https://www.nature.com/articles/s41561-021-00699-z?ftag=MSF0951a18"> <i> Nature Geoscience </i> | “Current Atlantic Meridional Overturning Circulation Weakest in Last Millennium” </a></strong></p>          <p><strong><a href="https://www.washingtonpost.com/climate-environment/2021/02/25/atlantic-ocean-currents-weakening-amoc-gulf-stream/"> <i> The Washington Post </i> | “Scientists See Stronger Evidence Of Slowing Atlantic Ocean Circulation, An ‘Achilles’ Heel’ Of The Climate” </a></strong></p>          <p><strong><a href="https://www.nytimes.com/interactive/2021/03/02/climate/atlantic-ocean-climate-change.html"> <i> The New York Times </i> | “In the Atlantic Ocean, Subtle Shifts Hint at Dramatic Dangers” </a></strong></p>          </span></h3>
  <div class="bg"></div><!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style " addthis:size="medium" addthis:services_exclude="print,email">
<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
<a class="addthis_button_tweet"></a>
<a class="addthis_button_google_plusone" g:plusone:size="medium"></a>
<a class="addthis_counter addthis_pill_style"></a>
<div style="float:right"><a class="addthis_button_care2"></a>
<a class="addthis_button_slashdot.org"></a>
<a class="addthis_button_reddit"></a>
<a class="addthis_button_digg"></a>
<a class="addthis_button_stumbleupon"></a>
<a class="addthis_button_delicious"></a></div>
</div>
<!--<script type="text/javascript">var addthis_config = {"data_track_addressbar":true};</script>-->
<script type="text/javascript">var addthis_config = { ui_cobrand: "Living on Earth", services_exclude: 'print, email', services_custom: {
              name: "Slashdot",
              url: "https://slashdot.org/submission?op=basic&amp;url='+encodeURIComponent(location.href)",
              icon: "https://images.slashdot.org/favicon.ico"} };</script>
<script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4f4d110e0009a742"></script>
<!-- AddThis Button END -->

<div id="disqus_thread"></div>
<script>

/**
*  RECOMMENDED CONFIGURATION VARIABLES: EDIT AND UNCOMMENT THE SECTION BELOW TO INSERT DYNAMIC VALUES FROM YOUR PLATFORM OR CMS.
*  LEARN WHY DEFINING THESE VARIABLES IS IMPORTANT: https://disqus.com/admin/universalcode/#configuration-variables*/
/*
var disqus_config = function () {
this.page.url = PAGE_URL;  // Replace PAGE_URL with your page's canonical URL variable
this.page.identifier = PAGE_IDENTIFIER; // Replace PAGE_IDENTIFIER with your page's unique identifier variable
};
*/
(function() { // DON'T EDIT BELOW THIS LINE
var d = document, s = d.createElement('script');
s.src = 'https://livingonearth.disqus.com/embed.js';
s.setAttribute('data-timestamp', +new Date());
(d.head || d.body).appendChild(s);
})();
</script>
<noscript>Please enable JavaScript to view <a href="https://disqus.com/?ref_noscript">comments.</a></noscript>
        <h2>&nbsp;</h2>
</div>
                <div class="right">
          <h2>Living on Earth wants to hear from you!</h2>
          <p>P.O. Box 990007<br />
          Prudential Station<br />
          			Boston, MA, USA 02199<br />
            Telephone:   1-617-287-4121<br />
            <!--FAX:               +458-4578<br />-->
            <!--Others:         comments@loe.org<br />-->
          E-mail:           comments@loe.org</p>
          
          <h2>Newsletter<strong><a href="/newsletter/"</a> [Click here]</a></strong></h2>
          <p><p>

        <p><strong><a href="/about/donate.html">Donate to Living on Earth!</a></strong><br />Living on Earth is an independent media program and relies entirely on contributions from listeners and institutions supporting public service. Please <a href="/about/donate.html">donate now</a> to preserve an independent environmental voice.</p>
<p><strong><a href="/newsletter">Newsletter</a></strong></br />Living on Earth offers a <a href="/newsletter">weekly delivery</a> of the show's rundown to your mailbox. Sign up for our <a href="/newsletter">newsletter</a> today!
<!--<p><strong><a href="/community">Experimental</a></strong></br />We have a new <a href="/community">community section</a>. <a href="mailto:webmaster@loe.org">Tell us</a> what you think!-->
        <p><img src="/images/logos/sailors_logo_lg.png" alt="" height="75" border="0" class="floated2" /><a href="https://www.sailorsforthesea.org">Sailors For The Sea</a>: Be the change you want to sea.</p>
        <!--<p><img src="/images/nsf1.jpg" alt="" height="75" border="0" class="floated2" />Major funding for Living on Earth is provided by the National Science Foundation.</p>-->
        <div class="clr"></div>
        <p><a href="https://www.moore.org"><img src="https://loe.org/images/logos/logo-light.png" alt="" width="123" border="0" class="floated" /></a>Creating positive outcomes for future generations.</p>
        <!--<div class="clr"></div>
        <p><a href="https://stonyfieldfarm.com"><img src="https://loe.org/images/logos/stonyfield_logo.png" alt="" width="123" border="0" class="floated" /></a>Committed to healthy food, healthy people, a healthy planet, and healthy business.</p>-->
        <div class="clr"></div>
        <p><a href="https://www.utc.com/Pages/Home.aspx"><img src="https://loe.org/images/logos/UTC_stacked_300dpi.jpg" alt="" width="123" border="0" class="floated2" /></a>Innovating to make the world a better, more sustainable place to live. <a href="http://naturalleader.com/race-9-billion/">Listen to the race to 9 billion</a></p>
        <div class="clr"></div>
        <!--<div class="clr"></div>
        <p><img src="https://loe.org/images/paxlogo.jpg" alt="" width="123" border="0" class="floated" />Socially and environmentally sustainable investing.<br> <a href="https://www.paxworld.com/" target="_blank">Pax World</a>. For Tomorrow.</p>-->
        <!--<div class="clr"></div>
        <p><a href="https://www.sierraclub.org/livingonearth"><img src="/images/logos/sierra_horiz_125x58_Web.gif" alt="" height="75" border="0" class="floated2" /></a>Explore, enjoy and protect the planet. The <a href="https://www.sierraclub.org/livingonearth">Sierra Club</a>.</p>-->
        <!--<div class="clr"></div>
        <p><a href="https://www.breckinridge.com/" target="_blank"><img src="/images/logos/Breckinridge-logo.gif" alt="" border="0" class="floated" /></a>Applying a sustainable approach to fixed income investing.</p>
        <div class="clr"></div>-->
        <!--<p><img src="/images/logos/kendeda_logo_small.gif" alt="" height="60" border="0" class="floated" />Kendeda Fund, furthering the values that contribute to a healthy planet.</p>-->
        <p><img src="https://loe.org/images/logos/GranthamFoundationLogo.jpg" alt="" width="123" border="0" class="floated" /><a href="https://www.granthamfoundation.org">The Grantham Foundation</a> for the Protection of the Environment: Committed to protecting and improving the health of the global environment.</p>
        <p><a href="https://ef.org/" target="_blank"><img src="/images/logos/ef_logo.jpg" alt="" border="0" width="123" class="floated2" />Energy Foundation</a>: Serving the public interest by helping to build a strong, clean energy economy.</p>
        <div class="clr"></div>
        <!--<p><a href="https://myplanetharmony.com/"><img src="/images/3rr_logo.png" target="_new" border="0"></a></p>
        <div class="clr"></div>-->
        <p><a href="http://marksethlender.com/donate-to-living-on-earth/"><img src="/images/promo/Elephant-family-thumbnail.jpg" class="floated2" width=150 height=150 border=0></a><a href="http://marksethlender.com/make-a-donation/">Contribute</a> to Living on Earth and receive, as our gift to you, an archival print of one of Mark Seth Lender's <a href="http://marksethlender.com/make-a-donation/">extraordinary wildlife photographs</a>. Follow the link to see Mark's current collection of photographs.</p>
        <p><a href="https://www.smeagulltheseagull.com/pri"><img src="/images/promo/Smeagull-thumbnail.jpg" class="floated" width=150 height=150 border=0></a>Buy a signed copy of Mark Seth Lender's book <i><a href="https://www.smeagulltheseagull.com/pri">Smeagull the Seagull</a></i> & support Living on Earth
          


      </div>
        <div class="clr"></div>
    </div>
  </div>
  <div class="clr"></div>
    <div class="footer">
    <div class="footer_resize">
      <p class="leftt">&copy; Copyright World Media Foundation. All Rights Reserved<br />
        <a href="/">Home</a> | <a href="/about/contact.html">Contact</a> | <a href="/podcast.rss">RSS</a> | <a href="/about/donate.html">Donate</a> | <a href="/newsletter">Newsletter</a></p>
      <p class="right"><a href="https://www.pri.org/" target="_new"><img src="/images/logos/PRX_Marks_Full_Color_Horizontal.png" height="66" alt="PRI" border="0"><!--<img src="/images/pributton.gif" width="66" alt="PRI" border="0">--></a></p>      <div class="clr"></div>
    </div>
    <div class="clr"></div>
  </div>
</div>
</body>
</html>